<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#212529">
  <link rel="preconnect" href="https://edge.quantserve.com">
  <link rel="preconnect" href="https://quantcast.mgr.consensu.org">
  <link rel="preconnect" href="https://pixel.quantserve.com">
  <link rel="preload" href="https://quantcast.mgr.consensu.org/choice/wfX7qe7SuVH40/bigodino.it/choice.js" as="script">
  <link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
  <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
  <link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio.jpg" as="image" media="(max-width: 1200px)"><link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-800x453.jpg" as="image" media="(max-width: 800px)">    <link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-720x380.jpg" as="image" media="(max-width: 767px)">
    <link rel="preload" href="https://www.bigodino.it/wp-content/themes/bigodino/dist/fonts/poppins-v9-latin-ext_latin-300.woff2" as="font" crossorigin>
  <link rel="preload" href="https://www.bigodino.it/wp-content/themes/bigodino/dist/fonts/poppins-v9-latin-ext_latin-700.woff2" as="font" crossorigin>
  <meta name="google-site-verification" content="J0zNgQHziRh8Q_tesB4F4g33z_ta7k8CFsrSiqzJEno">
  <meta name="robots" content="max-image-preview:large">
  <title>Milano, il racconto della studentessa violentata da Di Fazio - Bigodino</title>
  <meta property="fb:app_id" content="172723689461700">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il racconto della studentessa 22 enne violentata dall&#039;imprenditore Antonio di Fazio nel suo appartamento a Parco Sempione" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Milano, il racconto della studentessa violentata da Di Fazio - Bigodino" />
	<meta property="og:description" content="Il racconto della studentessa 22 enne violentata dall&#039;imprenditore Antonio di Fazio nel suo appartamento a Parco Sempione" />
	<meta property="og:url" content="https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html" />
	<meta property="og:site_name" content="Bigodino" />
	<meta property="article:published_time" content="2021-05-24T20:10:19+00:00" />
	<meta property="article:modified_time" content="2021-05-24T20:10:20+00:00" />
	<meta property="og:image" content="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-1200x628.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Marta">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bigodino.it/#website","url":"https://www.bigodino.it/","name":"Bigodino","description":"Bigodino \u00e8 il tuo magazine al femminile! Segui news e tendenze su moda, bellezza, gossip, attualit\u00e0, benessere, diete e cucina. I migliori consigli sul mondo delle donne e delle mamme.","potentialAction":[{"@type":"SearchAction","target":"https://www.bigodino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html#primaryimage","inLanguage":"it-IT","url":"https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio.jpg","width":1200,"height":679,"caption":"Antonio Di Fazio"},{"@type":"WebPage","@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html#webpage","url":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html","name":"Milano, il racconto della studentessa violentata da Di Fazio - Bigodino","isPartOf":{"@id":"https://www.bigodino.it/#website"},"primaryImageOfPage":{"@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html#primaryimage"},"datePublished":"2021-05-24T20:10:19+00:00","dateModified":"2021-05-24T20:10:20+00:00","author":{"@id":"https://www.bigodino.it/#/schema/person/fcb0bc279f5ab2ba8bb1fbf4e730dfdc"},"description":"Il racconto della studentessa 22 enne violentata dall'imprenditore Antonio di Fazio nel suo appartamento a Parco Sempione","breadcrumb":{"@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/","url":"https://www.bigodino.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/spettacolo","url":"https://www.bigodino.it/spettacolo","name":"Spettacolo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html","url":"https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html","name":"Milano, il racconto della studentessa violentata da Di Fazio: &#8220;Ricordo l&#8217;elastico dei jeans&#8221;"}}]},{"@type":"Person","@id":"https://www.bigodino.it/#/schema/person/fcb0bc279f5ab2ba8bb1fbf4e730dfdc","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.bigodino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e73466a6a53b9519cecdf4655108322b?s=96&d=mm&r=g","caption":"Marta"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html/amp" /><link rel='dns-prefetch' href='//tippler.merlinforce.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-css'  href='https://www.bigodino.it/wp-content/themes/bigodino/dist/css/main.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='spns_webpush_css-css'  href='https://www.bigodino.it/wp-content/plugins/spns_wp_plugin-bigodino/assets/css/amp.css?ver=2.995' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bigodino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.bigodino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bigodino.it/wp-json/wp/v2/posts/1460158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigodino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bigodino.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.bigodino.it/?p=1460158' />
<link rel="alternate" type="application/json+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fspettacolo%2Fmilano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fspettacolo%2Fmilano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html&#038;format=xml" />
<link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" />
</head>
<body class="post-template-default single single-post postid-1460158 single-format-standard">
      <div data-ad-manager-id="skin"></div>
    <nav class="pushy pushy-left position-fixed h-100 overflow-auto">
    <div class="pushy-content">
      <ul id="header-hamburger" class="list-unstyled"><li id="menu-item-1246032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246032 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/lifestyle">Lifestyle</a></li>
<li id="menu-item-1246033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1246033 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/spettacolo">Spettacolo</a></li>
<li id="menu-item-1246035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246035 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/moda">Fashion</a></li>
<li id="menu-item-1246034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246034 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/beauty">Bellezza</a></li>
<li id="menu-item-1246038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246038 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/design">Design</a></li>
<li id="menu-item-1246036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246036 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/cucina">Cucina</a></li>
<li id="menu-item-1246031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246031 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/animali">Animali</a></li>
<li id="menu-item-1246037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246037 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/mamma">Mamma</a></li>
</ul>    </div>
  </nav>
  <div class="site-overlay"></div>
  <header class="header position-fixed shadow-sm w-100">
    <div class="header__top d-flex justify-content-between mw-1600 mx-auto py-3 position-relative">
      <div class="header__hamburger d-flex align-items-center justify-content-center mx-3">
        <button class="menu-btn hamburger d-block d-xl-none position-relative" aria-label="Menu">
          <span class="hamburger__box d-block">
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
          </span>
        </button>
      </div>
      <div class="header__brand">
        <a href="https://www.bigodino.it" class="d-flex text-decoration-none justify-content-xl-center" aria-label="Bigodino.it">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 365.1 69.86">
            <path d="M38.48,31.83a15.55,15.55,0,0,1,6.68,4.64,9.58,9.58,0,0,1,2.09,5.89q0,7-5.64,10.49t-16,3.46q-1.51,0-5.34-.11t-7.73-.11q-8.44,0-12.55.21V54.88a10.12,10.12,0,0,0,3.36-.56,2.51,2.51,0,0,0,1.41-1.69,15,15,0,0,0,.37-3.94V13A14.38,14.38,0,0,0,4.75,9,2.57,2.57,0,0,0,3.32,7.35,10,10,0,0,0,0,6.79V5.34q4.11.21,12.41.21,3,0,6.57-.07t5-.07A35.2,35.2,0,0,1,34.75,6.84a14.16,14.16,0,0,1,6.56,4,8.84,8.84,0,0,1,2.18,5.92,9.35,9.35,0,0,1-1.85,5.34A15.61,15.61,0,0,1,36,26.77a26,26,0,0,1-9.18,2.69v.14A35.64,35.64,0,0,1,38.48,31.83ZM27.12,26.07a20,20,0,0,0,1.53-8.56q0-5.45-1.16-8.09a4,4,0,0,0-3.87-2.64,4.8,4.8,0,0,0-2.48.51A2.71,2.71,0,0,0,20,9.11a18.59,18.59,0,0,0-.3,3.87V29.25h2A5.51,5.51,0,0,0,27.12,26.07Zm-7,26.46a2.55,2.55,0,0,0,1.34,1.69,7.42,7.42,0,0,0,3,.46q7.7,0,7.7-12.62,0-5.66-2.72-8.61t-8.67-3h-1V48.69A14.47,14.47,0,0,0,20.09,52.52Z"></path>
            <path d="M65.93,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q61.85,56,59.35,56t-10.79.28V54.81A5.23,5.23,0,0,0,51,54.35a2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79A9.64,9.64,0,0,0,51.69,22a3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,65.93,52.77ZM64.45,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64A9.26,9.26,0,0,1,58.65,0,9.29,9.29,0,0,1,64.45,1.58Z"></path>
            <path d="M106.67,48.22q2.92,2,2.92,6.45A12.72,12.72,0,0,1,107.2,62,17,17,0,0,1,100,67.66a28.07,28.07,0,0,1-11.72,2.2,46.67,46.67,0,0,1-10-.86,12.85,12.85,0,0,1-5.34-2.2,3.83,3.83,0,0,1-1.56-2.92,2.59,2.59,0,0,1,1.42-2.62,19.61,19.61,0,0,1,5.27-1.07q3.85-.42,5.15-2H80.86a12.54,12.54,0,0,1-3.78-.62,7.36,7.36,0,0,1-3.39-2.29,6.78,6.78,0,0,1-1.44-4.59,9.24,9.24,0,0,1,.9-4.18A10.05,10.05,0,0,1,76,43.15a29.64,29.64,0,0,1,5.52-3.22,13.64,13.64,0,0,1-6.45-3.88,9.62,9.62,0,0,1-2.3-6.59A9.66,9.66,0,0,1,75,23a12.84,12.84,0,0,1,6-3.85,27.79,27.79,0,0,1,8.79-1.27,31.67,31.67,0,0,1,4.32.28Q94,17.47,94,16.73a11,11,0,0,1,2-6.91,7.22,7.22,0,0,1,6.1-2.62,7.4,7.4,0,0,1,4.45,1.28A4.12,4.12,0,0,1,108.32,12a4,4,0,0,1-.79,2.41,5.37,5.37,0,0,1-2.13,1.69,7.06,7.06,0,0,1-3,.62,7.4,7.4,0,0,1-4-.93A7,7,0,0,1,96,13a11.88,11.88,0,0,0-.49,3.76,13.59,13.59,0,0,0,.11,1.69,15.8,15.8,0,0,1,8.1,3.76,9.56,9.56,0,0,1,2.94,7.28,9.66,9.66,0,0,1-2.16,6.42,12.84,12.84,0,0,1-6,3.85A27.8,27.8,0,0,1,89.72,41a30.44,30.44,0,0,1-6.82-.7A10.09,10.09,0,0,0,80.74,42a2.75,2.75,0,0,0-.65,1.83q0,2.36,2.57,2.36H99A13.39,13.39,0,0,1,106.67,48.22ZM84,60.59a15.18,15.18,0,0,0-.21,2.27,5.47,5.47,0,0,0,1.65,4.25,7,7,0,0,0,4.85,1.51,11.1,11.1,0,0,0,4.89-1,7.85,7.85,0,0,0,3.29-2.87A7.7,7.7,0,0,0,99.6,60.5a2.06,2.06,0,0,0-.76-1.74,4.28,4.28,0,0,0-2.55-.58H84.66A8.91,8.91,0,0,0,84,60.59Zm3-39q-.93,2.36-.93,7.88T87,37.35q.93,2.34,2.72,2.34t2.76-2.34q.93-2.34.93-7.89t-.93-7.89q-.93-2.34-2.76-2.34T87,21.59Z"></path>
            <path d="M142.85,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62t-13.71-4.62q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T142.85,22.59ZM125.5,23.91q-1.39,4.54-1.39,13.78T125.5,51.4q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T125.5,23.91Z"></path>
            <path d="M188.31,53.24a3.33,3.33,0,0,0,3.11,1.49v1.51Q189.17,56,187,56a67,67,0,0,0-12.52,1v-5.1A10.37,10.37,0,0,1,170.89,56a9.7,9.7,0,0,1-5.24,1.3,13.8,13.8,0,0,1-7.59-2.11,14,14,0,0,1-5.2-6.57A29,29,0,0,1,151,37.37a26,26,0,0,1,2-10.72,14.24,14.24,0,0,1,5.55-6.54A16,16,0,0,1,167,17.93a13.47,13.47,0,0,1,7.49,1.83V8.65a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V.81q2.25.21,4.46.21a64.27,64.27,0,0,0,12.55-1V48.41A9.8,9.8,0,0,0,188.31,53.24ZM171.07,20.32q-3.34,0-5,4.27t-1.65,13q0,8.86,1.3,12.41t3.55,3.55a5,5,0,0,0,2.51-.67,5.33,5.33,0,0,0,1.92-1.85,4.89,4.89,0,0,0,.74-2.65V21.27A6.45,6.45,0,0,0,171.07,20.32Z"></path>
            <path d="M211.3,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q207.22,56,204.72,56t-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,211.3,52.77ZM209.82,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
            <path d="M245.92,17.93q5.73,0,8.12,2.88a8.29,8.29,0,0,1,1.6,3.5,26.7,26.7,0,0,1,.51,5.82V49.64a10,10,0,0,0,.39,3.13,2.67,2.67,0,0,0,1.25,1.58,5.11,5.11,0,0,0,2.37.46v1.51Q252.42,56,250.1,56q-2.5,0-10.23.28V54.81a3.6,3.6,0,0,0,2-.46,2.63,2.63,0,0,0,1-1.56,12.06,12.06,0,0,0,.32-3.15V26.23a5.65,5.65,0,0,0-.84-3.43,3.14,3.14,0,0,0-2.67-1.11,5.12,5.12,0,0,0-2.53.67,5.31,5.31,0,0,0-1.93,1.85,4.89,4.89,0,0,0-.74,2.65V49.64a12.1,12.1,0,0,0,.32,3.13,2.6,2.6,0,0,0,1,1.58,3.69,3.69,0,0,0,2,.46v1.51q-7.31-.28-9.53-.28-2.5,0-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1v5.17Q237.73,17.93,245.92,17.93Z"></path>
            <path d="M293.48,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62T266.1,52.72q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T293.48,22.59Zm-17.35,1.32q-1.39,4.54-1.39,13.78t1.39,13.71q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T276.13,23.91Z"></path>
            <path class="dot" d="M313.86,46.51a5.78,5.78,0,0,1,1.85,4.64,5.73,5.73,0,0,1-1.85,4.61,9.71,9.71,0,0,1-10.6,0,5.75,5.75,0,0,1-1.83-4.62,5.8,5.8,0,0,1,1.83-4.64,9.67,9.67,0,0,1,10.6,0Z"></path>
            <path d="M336.39,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q332.31,56,329.81,56T319,56.32V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83A3.37,3.37,0,0,0,319,20.46V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,336.39,52.77ZM334.91,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
            <path d="M365,19v1.44H358V50.27a3.18,3.18,0,0,0,.49,2,2.07,2.07,0,0,0,1.69.6,4.49,4.49,0,0,0,1.93-.51,5.68,5.68,0,0,0,1.93-1.6l1.09.88a11,11,0,0,1-10.23,5.7q-5,0-7.42-2.46a7.36,7.36,0,0,1-2-3.73,31.07,31.07,0,0,1-.49-6.29V20.46h-5.45V19H345V10.44a30,30,0,0,0,7-.76A21.74,21.74,0,0,0,358,7.28V19Z"></path>
          </svg>
                      <span class="header__brand__cat font-weight-bold ml-2 ml-lg-3">
              Spettacolo            </span>
                  </a>
      </div>
      <div class="header__form-search position-absolute w-100">
        <form class="search d-none" method="get" action="https://www.bigodino.it/">
          <div class="input-group">
            <input type="text" name="s" class="form-control border-0" placeholder="cerca nel sito..." value="">
            <div class="input-group-append">
              <button class="btn" type="submit">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
                </svg>
              </button>
              <button class="btn" type="button">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.954 21.03l-9.184-9.095 9.092-9.174-2.832-2.807-9.09 9.179-9.176-9.088-2.81 2.81 9.186 9.105-9.095 9.184 2.81 2.81 9.112-9.192 9.18 9.1z"></path>
                </svg>
              </button>
            </div>
          </div>
        </form>
      </div>
      <div class="header__search d-flex align-items-center justify-content-center justify-content-xl-end mx-3">
        <button aria-label="Cerca">
          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
            <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
          </svg>
        </button>
      </div>
    </div>
    <div class="header__nav mb-xl-1">
      <nav class="d-none d-xl-flex align-items-center justify-content-center">
        <ul id="menu-header" class="list-inline m-0 py-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246032 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1246033 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246035 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/moda">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246034 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/beauty">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246038 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/design">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246036 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/cucina">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246031 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/animali">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246037 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/mamma">Mamma</a></li>
</ul>      </nav>
    </div>
  </header>
  <div class="wrapper-total mw-1060">
            <div class="container-fluid bg-white clear">


<!-- SHARE -->
<div class="article__share d-flex position-fixed">
  <div class="article__share__btn">
    <a href="#" class="d-flex h-100 align-items-center px-3 text-decoration-none">
    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-1">
      <path d="M15.7,4.3l6.9,6.5l-6.9,6.6v-2.1l0-1l-1,0l-0.1,0c-0.8,0-6.8,0.1-12.5,4.5C5.8,9.4,14.5,7.5,14.9,7.4l0.8-0.2V6.4V4.3M14.7,2v4.4C14.7,6.4,3,8.8,0,22c6-6.5,13.7-6.7,14.6-6.7c0.1,0,0.1,0,0.1,0v4.4l9.3-8.9L14.7,2L14.7,2z"></path>
    </svg> Condividi</a>
  </div>
</div>

<div class="article__share-popup position-fixed d-none">
  <ul class="list-unstyled p-3 m-0">
    <li>
      <a href="#" data-type="facebook" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Share on Facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
        </svg> Condividi su Facebook
      </a>
    </li>
    <li>
      <a href="#" data-type="whatsapp" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Send on WhatsApp">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"></path>
        </svg> Invia su Whatsapp
      </a>
    </li>
    <li>
      <a href="#" data-type="messenger" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Send on Messenger">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M12 0c-6.627 0-12 4.975-12 11.111 0 3.497 1.745 6.616 4.472 8.652v4.237l4.086-2.242c1.09.301 2.246.464 3.442.464 6.627 0 12-4.974 12-11.111 0-6.136-5.373-11.111-12-11.111zm1.193 14.963l-3.056-3.259-5.963 3.259 6.559-6.963 3.13 3.259 5.889-3.259-6.559 6.963z"></path>
        </svg> Invia su Messenger
      </a>
    </li>
  </ul>
  <button type="button" class="close position-absolute border-0 p-2" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>

<div class="article__share-overlay position-fixed d-none"></div>

<div class="row justify-content-center">
  <div id="book" class="glide col col-md-10 col-lg-9">
    <div class="glide__track" data-glide-el="track">
      <div class="glide__slides">
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/maneskin-arrivati-i-risultati-del-test-antidroga-damiano-e-negativo.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/angela-chianello-riceve-il-vaccino-anti-covid-le-sue-parole.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/maria-de-filippi-senza-filtri-su-emma-marrone.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/ued-gemma-galgani-esprime-il-suo-dolore-devastante-inaccettabile.html"></article>
          </div>
                <div class="glide__slide">
          <article class="article pb-5 article-body__body" data-url="https://www.bigodino.it/spettacolo/milano-il-racconto-della-studentessa-violentata-da-di-fazio-ricordo-lelastico-dei-jeans.html" data-next="https://www.bigodino.it/spettacolo/maneskin-arrivati-i-risultati-del-test-antidroga-damiano-e-negativo.html" data-page="{&quot;single&quot;:{&quot;title&quot;:&quot;Milano, il racconto della studentessa violentata da Di Fazio: &#8220;Ricordo l&#8217;elastico dei jeans&#8221;&quot;,&quot;category&quot;:{&quot;id&quot;:14},&quot;author&quot;:{&quot;nickname&quot;:&quot;Marta&quot;}}}">
  <!-- IMMAGINE ARTICOLO -->
  <div class="article__img position-relative d-md-none">
    <div class="embed-responsive embed-responsive-16by9">
      <img width="720" height="380" src="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-720x380.jpg" class="embed-responsive-item wp-post-image" alt="Antonio Di Fazio" loading="eager" />    </div>
  </div>
  <!-- HEADER ARTICOLO -->
  <div class="article__header p-3 pt-xl-5">
    <h1 class="font-weight-bold ls-n05 mb-lg-3">Milano, il racconto della studentessa violentata da Di Fazio: &#8220;Ricordo l&#8217;elastico dei jeans&#8221;</h1>
    <p class="h2 m-0">Il racconto della studentessa 22 enne violentata dall'imprenditore Antonio di Fazio nel suo appartamento a Parco Sempione</p>
  </div>
  <!-- AUTORE -->
  <div class="row mb-3 px-3">
    <div class="col">
      <p class="article__author lh-1 m-0"><strong>di <a href="https://www.bigodino.it/utenti/marta" class="text-pink text-decoration-none">Marta</a></strong> - <time class="ml-xl-2" datetime="2021-05-24T22:10:19+02:00">24 Maggio 2021</time></p>
    </div>
  </div>
  <!-- BREADCRUMB -->
  <nav class="article__breadcrumb position-relative mb-3 px-3">
    <ol class="breadcrumb p-0 m-0 bg-transparent d-flex align-items-center flex-nowrap">
      <li class="breadcrumb-item"><a href="https://www.bigodino.it" class="text-pink text-decoration-none font-weight-bold">Home</a></li>
      <li class="breadcrumb-item"><a href="https://www.bigodino.it/spettacolo" class="text-pink text-decoration-none font-weight-bold">Spettacolo</a></li>
      <li class="breadcrumb-item text-truncate active">Milano, il racconto della studentessa violentata da Di Fazio: &#8220;Ricordo l&#8217;elastico dei jeans&#8221;</li>
    </ol>
  </nav>
  <!-- CORPO ARTICOLO -->
  <div class="article__body px-3">
    
<div data-ad-manager-id="article-atf" data-lazy="" style="min-width: 300px; min-height: 250px"></div><p>Milano, la drammatica vicenda che ha visto coinvolta una<strong> studentessa 22 enne della Bocconi</strong> sta prendendo una piega. La ragazza ha raccontato di esser stata violentata da Antonio di Fazio, noto imprenditore di un&#8217;azienda farmaceutica nel milanese.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="679" src="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio.jpg" alt="Antonio Di Fazio" class="wp-image-1460176" srcset="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio.jpg 1200w, https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-800x453.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>La ragazza aveva mandato il curriculum per poter svolgere uno stage formativo nell&#8217;azienda di Di Fazio, dopo un colloquio negli uffici vuoti di <strong>Via Mario Pagano</strong>, alla ragazza è stato promesso un collquio anche con gli altri manager dell&#8217;azienda. </p>



<div data-ad-manager-id="article-incontent" data-lazy="1" style="min-width: 300px; min-height: 250px"></div><p>A darle l&#8217;appuntamento <strong>Antonio di Fazio</strong> che l&#8217;ha invitata a casa sua, in un appartamento di <strong>Milano nei pressi di parco Sempione</strong>. Negli altri 200 metri quadri di casa si sarebbe consumata la violenza dopo che, come la ragazza ha raccontato, dopo un caffè si è sentita poco bene. Dopo il mancamento la ragazza racconta:</p>



<div class="wp-block-viralize-embed-embed"><div class="viralize-embed" data-zid="AADTuvvlpFgPxY_8" data-cid="AAg-gGRtQ7YYt3Gf" style="max-width: 100%"><div style="position: relative; padding-bottom: 56.25%; height: 0"></div></div></div>



<blockquote class="wp-block-quote"><p class="article__more hotties d-none" data-type="in-text">  <a data-url href="" class="stretched-link" title="">    <strong data-title></strong>    <span data-subtitle></span>  </a>  <img data-image src="" alt=""></p><p>Credo mi abbia fatto mangiare sushi. Era di fianco a me. Mi sono ripresa un attimo, ho sentito l’elastico dei pantaloni che scivolava sulle gambe. Ho visto il suo braccio, aveva un Rolex al polso. La sua mano mi toccava una coscia. Gli ho detto di riportarmi a casa</p></blockquote>



<p>La ragazza sarebbe stata adescata con la promessa: <em>&#8220;Mi aveva parlato della possibilità di fare uno stage nella sua azienda a Milano. Non aveva ricevuto alcuna chiamata, mi era sembrata una circostanza strana&#8221;.</em></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="676" src="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-Milano.jpg" alt="Antonio Di Fazio Milano" class="wp-image-1460175" srcset="https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-Milano.jpg 1200w, https://www.bigodino.it/wp-content/uploads/2021/05/Antonio-Di-Fazio-Milano-800x451.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<div data-ad-manager-id="intext-1" data-lazy="1" style="min-width: 300px; min-height: 250px"></div><p>Elemento chiave che confermerebbe la versione della giovane è stata anche la <strong>consegna del suo smartwatch</strong> che non avrebbe rivelato movimenti per tutto il giorno, solo qualche piccolo spostamento compatibile con il suo stato di non coscienza.</p>



<div data-ad-manager-id="article-incontent" data-lazy="1" style="min-width: 300px; min-height: 250px"></div><p>L&#8217;imprenditore ha anche preso il telefono alla ragazza rispondendo al suo fidanzato che <strong>chiedeva notizie fingendosi lei.</strong> A salvarla proprio il giovane che una volta tornato nell&#8217;appartamento della fidanzata ha notato qualcosa che non andava e l&#8217;avrebbe portata in ospedale. Da lì po il racconto ai carabinieri. </p>
  </div>

  
<div data-type="widget" class="article__popular hotties mt-3">
      <div data-index="0" data-id="1460149" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/05/Damiano-David-720x380.jpg" loading="lazy" class="h-100 w-100" alt="Maneskin, arrivati i risultati del test antidroga: Damiano è negativo">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>Maneskin, arrivati i risultati del test antidroga: Damiano è negativo</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/maneskin-arrivati-i-risultati-del-test-antidroga-damiano-e-negativo.html" aria-label="Maneskin, arrivati i risultati del test antidroga: Damiano è negativo"></a>
    </div>
      <div data-index="1" data-id="1459466" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/05/ALberto-Matano-Denise-720x380.jpg" loading="lazy" class="h-100 w-100" alt="Alberto Matano, diffida a La Vita in Diretta per il caso Denise Pipitone">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>Alberto Matano, diffida a La Vita in Diretta per il caso Denise Pipitone</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/alberto-matano-diffida-a-la-vita-in-diretta-per-il-caso-denise-pipitone.html" aria-label="Alberto Matano, diffida a La Vita in Diretta per il caso Denise Pipitone"></a>
    </div>
      <div data-index="2" data-id="1459139" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/05/Principe-Harry-1-720x380.jpg" loading="lazy" class="h-100 w-100" alt="Il Principe Harry su Meghan Markle: &quot;Non si è suicidata per non farmi soffrire&quot;">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>Il Principe Harry su Meghan Markle: &quot;Non si è suicidata per non farmi soffrire&quot;</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/il-principe-harry-su-meghan-markle-non-si-e-suicidata-per-non-farmi-soffrire.html" aria-label="Il Principe Harry su Meghan Markle: &quot;Non si è suicidata per non farmi soffrire&quot;"></a>
    </div>
      <div data-index="3" data-id="1459459" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/05/Aka-1-720x380.jpg" loading="lazy" class="h-100 w-100" alt="Aka7even a Verissimo: &quot;Ero in coma, i medici dicevano che non ce l&#039;avrei fatta&quot;">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>Aka7even a Verissimo: &quot;Ero in coma, i medici dicevano che non ce l&#039;avrei fatta&quot;</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/aka7even-a-verissimo-ero-in-coma-i-medici-dicevano-che-non-ce-lavrei-fatta.html" aria-label="Aka7even a Verissimo: &quot;Ero in coma, i medici dicevano che non ce l&#039;avrei fatta&quot;"></a>
    </div>
      <div data-index="4" data-id="1231785" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2020/05/Alba-Flores-foto-da-bambina-4.jpg" loading="lazy" class="h-100 w-100" alt="La foto da bambina di Alba Flores, la Nairobi de &quot;La Casa di Carta&quot; e la Saray di &quot;Vis a Vis&quot;">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>La foto da bambina di Alba Flores, la Nairobi de &quot;La Casa di Carta&quot; e la Saray di &quot;Vis a Vis&quot;</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/la-foto-da-bambina-di-alba-flores.html" aria-label="La foto da bambina di Alba Flores, la Nairobi de &quot;La Casa di Carta&quot; e la Saray di &quot;Vis a Vis&quot;"></a>
    </div>
      <div data-index="5" data-id="1429770" class="item position-relative overflow-hidden">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/03/Lavete-riconosciuto-Qui-era-giovanissimo-ma-adesso-lo-conosce-e-lo-ammira-il-mondo-intero-720x380.jpg" loading="lazy" class="h-100 w-100" alt="L&#039;avete riconosciuto?  Qui era giovanissimo ma adesso lo conosce e lo ammira il mondo intero">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>L&#039;avete riconosciuto?  Qui era giovanissimo ma adesso lo conosce e lo ammira il mondo intero</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/lavete-riconosciuto-qui-era-giovanissimo-ma-adesso-lo-conosce-e-lo-ammira-il-mondo-intero.html" aria-label="L&#039;avete riconosciuto?  Qui era giovanissimo ma adesso lo conosce e lo ammira il mondo intero"></a>
    </div>
  
      <div data-index="0" data-id="1459267" class="item item-extra position-relative overflow-hidden d-none">
      <figure class="item__img m-0 position-absolute h-100 w-100">
        <img src="https://www.bigodino.it/wp-content/uploads/2021/05/Michelle-Hunziker-1-720x380.jpg" loading="lazy" class="h-100 w-100" alt="Michelle Hunziker svela un retroscena inedito con Eros Ramazzotti: “Presa dal panico ho preso il treno e sono scappata&quot;">
      </figure>
      <h3 class="item__title m-0 px-3 pt-2 pb-3 position-absolute font-weight-bold lh-1"><span>Michelle Hunziker svela un retroscena inedito con Eros Ramazzotti: “Presa dal panico ho preso il treno e sono scappata&quot;</span></h3>
      <a class="stretched-link" href="https://www.bigodino.it/spettacolo/michelle-hunziker-svela-retroscena-inedito-eros-ramazzotti.html" aria-label="Michelle Hunziker svela un retroscena inedito con Eros Ramazzotti: “Presa dal panico ho preso il treno e sono scappata&quot;"></a>
    </div>
  </div>

  <div class="pagebreak"></div>
</article>
        </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/ued-gemma-galgani-fa-una-clamorosa-gaffe-sui-social.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/ued-valentina-autiero-furiosa-rivela-se-aprissi-certe-chat.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/ued-colpo-di-fulmine-per-il-cavaliere-del-trono-over-scatta-il-bacio.html"></article>
          </div>
                  <div class="glide__slide slide--placeholder">
            <article data-placeholder="https://www.bigodino.it/spettacolo/carlo-conti-chiede-a-romina-al-bano-ti-ha-baciata-imbarazzo-in-studio.html"></article>
          </div>
              </div>
    </div>

    <div class="glide__arrows" data-glide-el="controls">
      <div class="glide__arrow glide__arrow--left shadow d-flex align-items-center px-1 py-2 position-fixed d-md-none" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.67 0l2.83 2.829-9.339 9.175 9.339 9.167-2.83 2.829-12.17-11.996z"></path></svg></div>
      <div class="glide__arrow glide__arrow--right shadow d-flex align-items-center px-1 py-2 position-fixed d-md-none" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M5 3l3.057-3 11.943 12-11.943 12-3.057-3 9-9z"></path></svg></div>
    </div>

    <div class="glide__bullets" data-glide-el="controls[nav]">
              <button class="glide__bullet" data-glide-dir="=0" aria-label="Articolo 1"></button>
              <button class="glide__bullet" data-glide-dir="=1" aria-label="Articolo 2"></button>
              <button class="glide__bullet" data-glide-dir="=2" aria-label="Articolo 3"></button>
              <button class="glide__bullet" data-glide-dir="=3" aria-label="Articolo 4"></button>
              <button class="glide__bullet" data-glide-dir="=4" aria-label="Articolo 5"></button>
              <button class="glide__bullet" data-glide-dir="=5" aria-label="Articolo 6"></button>
              <button class="glide__bullet" data-glide-dir="=6" aria-label="Articolo 7"></button>
              <button class="glide__bullet" data-glide-dir="=7" aria-label="Articolo 8"></button>
              <button class="glide__bullet" data-glide-dir="=8" aria-label="Articolo 9"></button>
          </div>
  </div>
</div>

              <div class="container">
          <div class="row">
            <div class="col">
              <div data-viralize-floating></div>
            </div>
          </div>
        </div>
          </div>
    <footer class="footer bg-white">
      <div class="container-fluid">
                <div class="footer__info py-5 px-3">
          <div class="row justify-content-center">
            <div class="col-md-10">
                            <p class="text-center">
                <a href="https://www.bigodino.it/redazione" class="d-inline-block mx-3 text-dark text-decoration-none"><strong>Staff</strong></a>
                <a href="https://www.bigodino.it/privacy" class="d-inline-block mx-3 text-dark text-decoration-none"><strong>Informativa sulla Privacy</strong></a>
                <a href="https://www.bigodino.it/cookie-policy" class="d-inline-block mx-3 text-dark text-decoration-none"><strong>Informativa sui Cookie</strong></a>
                <a href="https://www.bigodino.it/staff" class="d-inline-block mx-3 text-dark text-decoration-none"><strong>Contatti</strong></a>
                <a href="#" class="tcf-consent-edit d-inline-block mx-3 text-dark text-decoration-none"><strong>Modifica il Consenso sui Cookie</strong></a>
              </p>
            </div>
          </div>
        </div>
              </div>
    </footer>
  </div>
  <script id="advertisement-config" type="application/json">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</script><script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var page = {"single":{"title":"Milano, il racconto della studentessa violentata da Di Fazio: &#8220;Ricordo l&#8217;elastico dei jeans&#8221;","category":{"id":14},"author":{"nickname":"Marta"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/dist/js/main.js?ver=1.12.3' id='main-js'></script>
<script type='text/javascript' id='spns_frontend-js-extra'>
/* <![CDATA[ */
var spns_jslang = {"siteurl":"https:\/\/www.bigodino.it","saving_text":"Saving...","subscribe_with_us":"we need permissions to send you browser notifications. kindly click allow when you see the next opt-in box."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/plugins/spns_wp_plugin-bigodino/assets/js/frontend.js?ver=2.995' id='spns_frontend-js'></script>
<script type='text/javascript' defer src='https://tippler.merlinforce.com/integration/build/105982477?scache=1621849704&#038;ver=1' id='smart-push-js-int-js'></script>
</body>
</html>
