<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#212529">
  <link rel="preconnect" href="https://cdn.iubenda.com">
  <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
  <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
  <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
  <link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1.jpg" as="image" media="(max-width: 1280px)"><link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1-800x450.jpg" as="image" media="(max-width: 800px)">    <link rel="preload" href="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1-720x380.jpg" as="image" media="(max-width: 767px)">
    <link rel="preload" href="https://www.bigodino.it/wp-content/themes/bigodino/dist/fonts/poppins-v9-latin-ext_latin-300.woff2" as="font" crossorigin>
  <link rel="preload" href="https://www.bigodino.it/wp-content/themes/bigodino/dist/fonts/poppins-v9-latin-ext_latin-700.woff2" as="font" crossorigin>
  <meta name="google-site-verification" content="J0zNgQHziRh8Q_tesB4F4g33z_ta7k8CFsrSiqzJEno">
  <meta name="robots" content="max-image-preview:large">
  <title>Diletta Miatello, trovata e fermata la figlia della madre uccisa - Bigodino</title>
  <meta property="fb:app_id" content="172723689461700">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Diletta Miatello, ex vigilessa di 51 anni, è accusata di aver ucciso la madre e di aver ridotto in fin di vita il padre. Indagini in corso" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fermata la figlia di Angela, secondo gli inquirenti è stata lei.Il padre è in fin di vita. Perchè l&#039;avrebbe fatto" />
	<meta property="og:description" content="Diletta Miatello, ex vigilessa di 51 anni, è accusata di aver ucciso la madre e di aver ridotto in fin di vita il padre. Indagini in corso" />
	<meta property="og:url" content="https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html" />
	<meta property="og:site_name" content="Bigodino" />
	<meta property="article:author" content="https://www.facebook.com/mammacuoricino/" />
	<meta property="article:published_time" content="2022-12-29T09:30:43+00:00" />
	<meta property="article:modified_time" content="2022-12-29T09:30:48+00:00" />
	<meta property="og:image" content="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1-1200x628.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Federica A.">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bigodino.it/#website","url":"https://www.bigodino.it/","name":"Bigodino","description":"Bigodino \u00e8 il tuo magazine al femminile! Segui news e tendenze su moda, bellezza, gossip, attualit\u00e0, benessere, diete e cucina. I migliori consigli sul mondo delle donne e delle mamme.","potentialAction":[{"@type":"SearchAction","target":"https://www.bigodino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html#primaryimage","inLanguage":"it-IT","url":"https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1.jpg","width":1280,"height":720,"caption":"arrestata diletta miatello"},{"@type":"WebPage","@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html#webpage","url":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html","name":"Diletta Miatello, trovata e fermata la figlia della madre uccisa - Bigodino","isPartOf":{"@id":"https://www.bigodino.it/#website"},"primaryImageOfPage":{"@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html#primaryimage"},"datePublished":"2022-12-29T09:30:43+00:00","dateModified":"2022-12-29T09:30:48+00:00","author":{"@id":"https://www.bigodino.it/#/schema/person/8d5367699ec72c9266db7f8bb67bae4c"},"description":"Diletta Miatello, ex vigilessa di 51 anni, \u00e8 accusata di aver ucciso la madre e di aver ridotto in fin di vita il padre. Indagini in corso","breadcrumb":{"@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/","url":"https://www.bigodino.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/attualita","url":"https://www.bigodino.it/attualita","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html","url":"https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html","name":"Anziana madre uccisa e anziano padre ridotto in fin di vita: fermata la figlia Diletta Miatello"}}]},{"@type":"Person","@id":"https://www.bigodino.it/#/schema/person/8d5367699ec72c9266db7f8bb67bae4c","name":"Federica A.","image":{"@type":"ImageObject","@id":"https://www.bigodino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/176ccb08676722d6083f4cbbb111fe13?s=96&d=mm&r=g","caption":"Federica A."},"sameAs":["https://www.facebook.com/mammacuoricino/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//tippler.merlinforce.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-css'  href='https://www.bigodino.it/wp-content/themes/bigodino/dist/css/main.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='spns_webpush_css-css'  href='https://www.bigodino.it/wp-content/plugins/spns_wp_plugin-bigodino/assets/css/amp.css?ver=2.997' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.bigodino.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bigodino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.bigodino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bigodino.it/wp-json/wp/v2/posts/1648693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigodino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bigodino.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.bigodino.it/?p=1648693' />
<link rel="alternate" type="application/json+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fattualita%2Fanziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fattualita%2Fanziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon.png" />
</head>
<body class="post-template-default single single-post postid-1648693 single-format-standard aawp-custom">
  <nav class="pushy pushy-left position-fixed h-100 overflow-auto">
    <div class="pushy-content">
      <ul id="header-hamburger" class="list-unstyled"><li id="menu-item-1246032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246032 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/lifestyle">Lifestyle</a></li>
<li id="menu-item-1246033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246033 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/spettacolo">Spettacolo</a></li>
<li id="menu-item-1246035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246035 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/moda">Fashion</a></li>
<li id="menu-item-1246034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246034 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/beauty">Bellezza</a></li>
<li id="menu-item-1246038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246038 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/design">Design</a></li>
<li id="menu-item-1246036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246036 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/cucina">Cucina</a></li>
<li id="menu-item-1246031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246031 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/animali">Animali</a></li>
<li id="menu-item-1246037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246037 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/mamma">Mamma</a></li>
</ul>    </div>
  </nav>
  <div class="site-overlay"></div>
  <header class="header position-fixed shadow-sm w-100">
    <div class="header__top d-flex justify-content-between mw-1600 mx-auto py-3 position-relative">
      <div class="header__hamburger d-flex align-items-center justify-content-center mx-3">
        <button class="menu-btn hamburger d-block d-xl-none position-relative" aria-label="Menu">
          <span class="hamburger__box d-block">
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
          </span>
        </button>
      </div>
      <div class="header__brand">
        <a href="https://www.bigodino.it" class="d-flex text-decoration-none justify-content-xl-center" aria-label="Bigodino.it">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 365.1 69.86">
            <path d="M38.48,31.83a15.55,15.55,0,0,1,6.68,4.64,9.58,9.58,0,0,1,2.09,5.89q0,7-5.64,10.49t-16,3.46q-1.51,0-5.34-.11t-7.73-.11q-8.44,0-12.55.21V54.88a10.12,10.12,0,0,0,3.36-.56,2.51,2.51,0,0,0,1.41-1.69,15,15,0,0,0,.37-3.94V13A14.38,14.38,0,0,0,4.75,9,2.57,2.57,0,0,0,3.32,7.35,10,10,0,0,0,0,6.79V5.34q4.11.21,12.41.21,3,0,6.57-.07t5-.07A35.2,35.2,0,0,1,34.75,6.84a14.16,14.16,0,0,1,6.56,4,8.84,8.84,0,0,1,2.18,5.92,9.35,9.35,0,0,1-1.85,5.34A15.61,15.61,0,0,1,36,26.77a26,26,0,0,1-9.18,2.69v.14A35.64,35.64,0,0,1,38.48,31.83ZM27.12,26.07a20,20,0,0,0,1.53-8.56q0-5.45-1.16-8.09a4,4,0,0,0-3.87-2.64,4.8,4.8,0,0,0-2.48.51A2.71,2.71,0,0,0,20,9.11a18.59,18.59,0,0,0-.3,3.87V29.25h2A5.51,5.51,0,0,0,27.12,26.07Zm-7,26.46a2.55,2.55,0,0,0,1.34,1.69,7.42,7.42,0,0,0,3,.46q7.7,0,7.7-12.62,0-5.66-2.72-8.61t-8.67-3h-1V48.69A14.47,14.47,0,0,0,20.09,52.52Z"></path>
            <path d="M65.93,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q61.85,56,59.35,56t-10.79.28V54.81A5.23,5.23,0,0,0,51,54.35a2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79A9.64,9.64,0,0,0,51.69,22a3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,65.93,52.77ZM64.45,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64A9.26,9.26,0,0,1,58.65,0,9.29,9.29,0,0,1,64.45,1.58Z"></path>
            <path d="M106.67,48.22q2.92,2,2.92,6.45A12.72,12.72,0,0,1,107.2,62,17,17,0,0,1,100,67.66a28.07,28.07,0,0,1-11.72,2.2,46.67,46.67,0,0,1-10-.86,12.85,12.85,0,0,1-5.34-2.2,3.83,3.83,0,0,1-1.56-2.92,2.59,2.59,0,0,1,1.42-2.62,19.61,19.61,0,0,1,5.27-1.07q3.85-.42,5.15-2H80.86a12.54,12.54,0,0,1-3.78-.62,7.36,7.36,0,0,1-3.39-2.29,6.78,6.78,0,0,1-1.44-4.59,9.24,9.24,0,0,1,.9-4.18A10.05,10.05,0,0,1,76,43.15a29.64,29.64,0,0,1,5.52-3.22,13.64,13.64,0,0,1-6.45-3.88,9.62,9.62,0,0,1-2.3-6.59A9.66,9.66,0,0,1,75,23a12.84,12.84,0,0,1,6-3.85,27.79,27.79,0,0,1,8.79-1.27,31.67,31.67,0,0,1,4.32.28Q94,17.47,94,16.73a11,11,0,0,1,2-6.91,7.22,7.22,0,0,1,6.1-2.62,7.4,7.4,0,0,1,4.45,1.28A4.12,4.12,0,0,1,108.32,12a4,4,0,0,1-.79,2.41,5.37,5.37,0,0,1-2.13,1.69,7.06,7.06,0,0,1-3,.62,7.4,7.4,0,0,1-4-.93A7,7,0,0,1,96,13a11.88,11.88,0,0,0-.49,3.76,13.59,13.59,0,0,0,.11,1.69,15.8,15.8,0,0,1,8.1,3.76,9.56,9.56,0,0,1,2.94,7.28,9.66,9.66,0,0,1-2.16,6.42,12.84,12.84,0,0,1-6,3.85A27.8,27.8,0,0,1,89.72,41a30.44,30.44,0,0,1-6.82-.7A10.09,10.09,0,0,0,80.74,42a2.75,2.75,0,0,0-.65,1.83q0,2.36,2.57,2.36H99A13.39,13.39,0,0,1,106.67,48.22ZM84,60.59a15.18,15.18,0,0,0-.21,2.27,5.47,5.47,0,0,0,1.65,4.25,7,7,0,0,0,4.85,1.51,11.1,11.1,0,0,0,4.89-1,7.85,7.85,0,0,0,3.29-2.87A7.7,7.7,0,0,0,99.6,60.5a2.06,2.06,0,0,0-.76-1.74,4.28,4.28,0,0,0-2.55-.58H84.66A8.91,8.91,0,0,0,84,60.59Zm3-39q-.93,2.36-.93,7.88T87,37.35q.93,2.34,2.72,2.34t2.76-2.34q.93-2.34.93-7.89t-.93-7.89q-.93-2.34-2.76-2.34T87,21.59Z"></path>
            <path d="M142.85,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62t-13.71-4.62q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T142.85,22.59ZM125.5,23.91q-1.39,4.54-1.39,13.78T125.5,51.4q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T125.5,23.91Z"></path>
            <path d="M188.31,53.24a3.33,3.33,0,0,0,3.11,1.49v1.51Q189.17,56,187,56a67,67,0,0,0-12.52,1v-5.1A10.37,10.37,0,0,1,170.89,56a9.7,9.7,0,0,1-5.24,1.3,13.8,13.8,0,0,1-7.59-2.11,14,14,0,0,1-5.2-6.57A29,29,0,0,1,151,37.37a26,26,0,0,1,2-10.72,14.24,14.24,0,0,1,5.55-6.54A16,16,0,0,1,167,17.93a13.47,13.47,0,0,1,7.49,1.83V8.65a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V.81q2.25.21,4.46.21a64.27,64.27,0,0,0,12.55-1V48.41A9.8,9.8,0,0,0,188.31,53.24ZM171.07,20.32q-3.34,0-5,4.27t-1.65,13q0,8.86,1.3,12.41t3.55,3.55a5,5,0,0,0,2.51-.67,5.33,5.33,0,0,0,1.92-1.85,4.89,4.89,0,0,0,.74-2.65V21.27A6.45,6.45,0,0,0,171.07,20.32Z"></path>
            <path d="M211.3,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q207.22,56,204.72,56t-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,211.3,52.77ZM209.82,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
            <path d="M245.92,17.93q5.73,0,8.12,2.88a8.29,8.29,0,0,1,1.6,3.5,26.7,26.7,0,0,1,.51,5.82V49.64a10,10,0,0,0,.39,3.13,2.67,2.67,0,0,0,1.25,1.58,5.11,5.11,0,0,0,2.37.46v1.51Q252.42,56,250.1,56q-2.5,0-10.23.28V54.81a3.6,3.6,0,0,0,2-.46,2.63,2.63,0,0,0,1-1.56,12.06,12.06,0,0,0,.32-3.15V26.23a5.65,5.65,0,0,0-.84-3.43,3.14,3.14,0,0,0-2.67-1.11,5.12,5.12,0,0,0-2.53.67,5.31,5.31,0,0,0-1.93,1.85,4.89,4.89,0,0,0-.74,2.65V49.64a12.1,12.1,0,0,0,.32,3.13,2.6,2.6,0,0,0,1,1.58,3.69,3.69,0,0,0,2,.46v1.51q-7.31-.28-9.53-.28-2.5,0-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1v5.17Q237.73,17.93,245.92,17.93Z"></path>
            <path d="M293.48,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62T266.1,52.72q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T293.48,22.59Zm-17.35,1.32q-1.39,4.54-1.39,13.78t1.39,13.71q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T276.13,23.91Z"></path>
            <path class="dot" d="M313.86,46.51a5.78,5.78,0,0,1,1.85,4.64,5.73,5.73,0,0,1-1.85,4.61,9.71,9.71,0,0,1-10.6,0,5.75,5.75,0,0,1-1.83-4.62,5.8,5.8,0,0,1,1.83-4.64,9.67,9.67,0,0,1,10.6,0Z"></path>
            <path d="M336.39,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q332.31,56,329.81,56T319,56.32V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83A3.37,3.37,0,0,0,319,20.46V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,336.39,52.77ZM334.91,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
            <path d="M365,19v1.44H358V50.27a3.18,3.18,0,0,0,.49,2,2.07,2.07,0,0,0,1.69.6,4.49,4.49,0,0,0,1.93-.51,5.68,5.68,0,0,0,1.93-1.6l1.09.88a11,11,0,0,1-10.23,5.7q-5,0-7.42-2.46a7.36,7.36,0,0,1-2-3.73,31.07,31.07,0,0,1-.49-6.29V20.46h-5.45V19H345V10.44a30,30,0,0,0,7-.76A21.74,21.74,0,0,0,358,7.28V19Z"></path>
          </svg>
                      <span class="header__brand__cat font-weight-bold ml-2 ml-lg-3">
              Attualità            </span>
                  </a>
      </div>
      <div class="header__form-search position-absolute w-100">
        <form class="search d-none" method="get" action="https://www.bigodino.it/">
          <div class="input-group">
            <input type="text" name="s" class="form-control border-0" placeholder="cerca nel sito..." value="">
            <div class="input-group-append">
              <button class="btn" type="submit">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
                </svg>
              </button>
              <button class="btn" type="button">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.954 21.03l-9.184-9.095 9.092-9.174-2.832-2.807-9.09 9.179-9.176-9.088-2.81 2.81 9.186 9.105-9.095 9.184 2.81 2.81 9.112-9.192 9.18 9.1z"></path>
                </svg>
              </button>
            </div>
          </div>
        </form>
      </div>
      <div class="header__search d-flex align-items-center justify-content-center justify-content-xl-end mx-3">
        <button aria-label="Cerca">
          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
            <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
          </svg>
        </button>
      </div>
    </div>
    <div class="header__nav mb-xl-1">
      <nav class="d-none d-xl-flex align-items-center justify-content-center">
        <ul id="menu-header" class="list-inline m-0 py-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246032 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246033 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/spettacolo">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246035 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/moda">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246034 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/beauty">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246038 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/design">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246036 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/cucina">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246031 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/animali">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246037 list-inline-item font-weight-bold d-inline-flex align-items-center mr-0 float-left position-relative"><a href="https://www.bigodino.it/mamma">Mamma</a></li>
</ul>      </nav>
    </div>
  </header>
  <div class="wrapper-total mw-1060">
            <div class="container-fluid bg-white clear">

<!-- SHARE -->
<div class="article__share d-flex position-fixed">
  <div class="article__share__btn">
    <a href="#" class="d-flex h-100 align-items-center px-3 text-decoration-none">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-1">
        <path d="M15.7,4.3l6.9,6.5l-6.9,6.6v-2.1l0-1l-1,0l-0.1,0c-0.8,0-6.8,0.1-12.5,4.5C5.8,9.4,14.5,7.5,14.9,7.4l0.8-0.2V6.4V4.3M14.7,2v4.4C14.7,6.4,3,8.8,0,22c6-6.5,13.7-6.7,14.6-6.7c0.1,0,0.1,0,0.1,0v4.4l9.3-8.9L14.7,2L14.7,2z"></path>
      </svg> Condividi</a>
  </div>
</div>

<div class="article__share-popup position-fixed d-none">
  <ul class="list-unstyled p-3 m-0">
    <li>
      <a href="#" data-type="facebook" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Share on Facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
        </svg> Condividi su Facebook
      </a>
    </li>
    <li>
      <a href="#" data-type="whatsapp" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Send on WhatsApp">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"></path>
        </svg> Invia su Whatsapp
      </a>
    </li>
    <li>
      <a href="#" data-type="messenger" class="d-flex align-items-center py-2 text-decoration-none" aria-label="Send on Messenger">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M12 0c-6.627 0-12 4.975-12 11.111 0 3.497 1.745 6.616 4.472 8.652v4.237l4.086-2.242c1.09.301 2.246.464 3.442.464 6.627 0 12-4.974 12-11.111 0-6.136-5.373-11.111-12-11.111zm1.193 14.963l-3.056-3.259-5.963 3.259 6.559-6.963 3.13 3.259 5.889-3.259-6.559 6.963z"></path>
        </svg> Invia su Messenger
      </a>
    </li>
  </ul>
  <button type="button" class="close position-absolute border-0 p-2" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>

<div class="article__share-overlay position-fixed d-none"></div>

<div data-ad-manager-id="masthead"></div>

<div class="row justify-content-center">
  <div id="book" class="col col-md-10 col-lg-9">
    <article class="article pb-5 article-body__body" data-url="https://www.bigodino.it/attualita/anziana-madre-uccisa-e-anziano-padre-ridotto-in-fin-di-vita-fermata-la-figlia-diletta-miatello.html" data-next="https://www.bigodino.it/attualita/la-mamma-di-tommaso-bimbo-morto-nella-ghiacciaia-della-lessinia-e-morta.html" data-page="{&quot;single&quot;:{&quot;title&quot;:&quot;Anziana madre uccisa e anziano padre ridotto in fin di vita: fermata la figlia Diletta Miatello&quot;,&quot;category&quot;:{&quot;id&quot;:551},&quot;author&quot;:{&quot;nickname&quot;:&quot;Federica&quot;}}}">
    <!-- IMMAGINE ARTICOLO -->
    <div class="article__img position-relative d-md-none">
        <div class="embed-responsive embed-responsive-16by9">
            <img width="720" height="380" src="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1-720x380.jpg" class="embed-responsive-item wp-post-image" alt="arrestata diletta miatello" loading="eager" />        </div>
    </div>
    <!-- HEADER ARTICOLO -->
    <div class="article__header p-3 pt-xl-5">
        <h1 class="font-weight-bold ls-n05 mb-lg-3">Anziana madre uccisa e anziano padre ridotto in fin di vita: fermata la figlia Diletta Miatello</h1>
        <p class="h2 m-0">Diletta Miatello, ex vigilessa di 51 anni, è accusata di aver ucciso la madre e di aver ridotto in fin di vita il padre</p>
    </div>
    <!-- AUTORE -->
    <div class="row mb-3 px-3">
        <div class="col">
            <p class="article__author lh-1 m-0"><strong>di <a href="https://www.bigodino.it/utenti/federica" class="text-pink text-decoration-none">Federica A.</a></strong> - <time class="ml-xl-2" datetime="2022-12-29T10:30:43+01:00">29 Dicembre 2022</time></p>
        </div>
    </div>
    <!-- BREADCRUMB -->
    <nav class="article__breadcrumb position-relative mb-3 px-3">
        <ol class="breadcrumb p-0 m-0 bg-transparent d-flex align-items-center flex-nowrap">
            <li class="breadcrumb-item d-inline-flex"><a href="https://www.bigodino.it" class="text-pink text-decoration-none font-weight-bold">Home</a></li>
            <li class="breadcrumb-item d-inline-flex"><a href="https://www.bigodino.it/attualita" class="text-pink text-decoration-none font-weight-bold">Attualità</a></li>
            <li class="breadcrumb-item text-truncate active">Anziana madre uccisa e anziano padre ridotto in fin di vita: fermata la figlia Diletta Miatello</li>
        </ol>
    </nav>
    <!-- CORPO ARTICOLO -->
    <div class="article__body px-3">
        
<div class="article__adv" data-ad-manager-id="article-atf" style="min-width: 300px; min-height: 250px"></div><p>Quanto è accaduto in provincia di Padova, precisamente a San Martino di Lupari, è sconvolgente. Un&#8217;anziana madre, chiamata Angela Sarto ha perso la vita per mano della figlia 51enne, <strong>Diletta Miatello</strong>. Gravemente ferito invece il padre 89enne, Giorgio Miatello, attualmente ricoverato in ospedale in fin di vita. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="720" src="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1.jpg" alt="arrestata diletta miatello " class="wp-image-1648837" srcset="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1.jpg 1280w, https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-1-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>A puntare subito il dito contro Diletta Miatello è stata la figlia maggiore dei due anziani, <strong>Chiara</strong>. Sarebbe stata proprio quest&#8217;ultima a trovare i due corpi senza vita. La madre in camera da letto, mentre il padre al piano di sotto. Colpiti entrambi con un oggetto contundente, una scena che Chiara non <strong>dimenticherà mai. </strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="720" src="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-2.jpg" alt="arrestata diletta miatello" class="wp-image-1648836" srcset="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-2.jpg 1280w, https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-2-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<div class="article__adv" data-ad-manager-id="article-incontent" data-lazy="1" style="min-width: 300px; min-height: 250px"></div><p>Diletta Miatello, 51 anni, era <strong>tornata a vivere a casa dei suoi genitori </strong>dopo il divorzio con il marito e l&#8217;affidamento del figlio al padre. È un ex vigilessa, che non è riuscita più a <strong>trovare un impiego</strong> e che, secondo la sorella, soffre di instabilità psicologica. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="San Martino di Lupari: donna trovata morta in casa, il marito versa in gravi condizioni" width="500" height="281" src="https://www.youtube.com/embed/xHLnS6NxZrE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Diletta Miatello rintracciata dalle forze dell&#8217;ordine </h2>



<p class="article__more hotties d-none" data-type="in-text">  <a data-url href="" class="stretched-link" title="">    <strong data-title></strong>    <span data-subtitle></span>  </a>  <img data-image src="" alt=""></p><p>Dopo le indagini, gli agenti dei Carabinieri sono riusciti a trovare la donna grazie alle <strong>telecamere di sorveglianza della zona.</strong> Tuttavia, la sospettata non ha ancora confessato il <a href="https://www.bigodino.it/attualita/nuove-ipotesi-sul-delitto-di-paolo-stasi-forse-morto-per-un-debito-di-droga.html" target="_blank" rel="noreferrer noopener">delitto</a>. </p><div class="article__adv" data-ad-manager-id="intext-1" data-lazy="1" style="min-width: 300px; min-height: 250px"></div>



<p>Gli investigatori sono certi che non si tratti di una rapina andata male o di un <a href="https://www.bigodino.it/attualita/omicidio-alice-neri-spunta-un-nuovo-testimone-che-avrebbe-visto-il-sospettato-sporco-di-olio.html" target="_blank" rel="noreferrer noopener">omicidio</a> e tentato suicidio. Non è stata rinvenuta ancora nemmeno l&#8217;arma del delitto, ma sono certi che si tratti di un <strong>oggetto contundente. </strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="720" src="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello.jpg" alt="arrestata diletta miatello " class="wp-image-1648838" srcset="https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello.jpg 1280w, https://www.bigodino.it/wp-content/uploads/2022/12/diletta-miatello-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>La pista che stanno seguendo gli inquirenti riguarda un <strong>movente economico</strong>. La collaboratrice domestica dei due anziani ha raccontato che il papà aveva delle difficoltà a camminare, a seguito di un infortunio e non era riuscito a <strong>prelevare del denaro</strong>. </p><div class="article__adv" data-ad-manager-id="article-incontent" data-lazy="1" style="min-width: 300px; min-height: 250px"></div>



<p>Così, quando Diletta ha capito che non potevano darle dei soldi, potrebbe aver <strong>perso la testa</strong>. La colf ha raccontato che quando quel martedì mattina è arrivata alla casa, Diletta l&#8217;ha allontanata, dicendole che la madre e il padre stavano ancora dormendo. </p>



<p>Dopo il delitto, ha spento il cellulare ed è fuggita a bordo della sua Fiat Panda. Ha<strong> prenotato una stanza d&#8217;albergo</strong> per due giorni, ma grazie alla targa del suo veicolo, gli agenti l&#8217;hanno rintracciata poco dopo.</p><div class="article__adv" data-ad-manager-id="intext-2" data-lazy="1" style="min-width: 300px; min-height: 250px"></div>

<!-- AI CONTENT END 1 -->

            </div>

    <section class="read-more-article-list py-4">
        <div data-outbrain-id="AR_1"></div>
    </section>

    <div class="pagebreak"></div>
</article>  </div>
</div>

      <div data-ad-manager-id="anchored" data-delayed="1"></div>
      <div class="container">
  <div class="row">
    <div class="col">
      <div data-viralize-floating data-delayed="1"></div>
    </div>
  </div>
</div>
      </div>

      <footer class="footer py-4 border-top bg-white">
        <div class="container-fluid px-md-2 px-lg-0">
          <div class="row">
            <div class="col col-sm-4 col-xl-3 px-3 justify-content-center">
              <svg class="footer__logo img-fluid d-block mx-auto mb-3" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 365.1 69.86">
                <path d="M38.48,31.83a15.55,15.55,0,0,1,6.68,4.64,9.58,9.58,0,0,1,2.09,5.89q0,7-5.64,10.49t-16,3.46q-1.51,0-5.34-.11t-7.73-.11q-8.44,0-12.55.21V54.88a10.12,10.12,0,0,0,3.36-.56,2.51,2.51,0,0,0,1.41-1.69,15,15,0,0,0,.37-3.94V13A14.38,14.38,0,0,0,4.75,9,2.57,2.57,0,0,0,3.32,7.35,10,10,0,0,0,0,6.79V5.34q4.11.21,12.41.21,3,0,6.57-.07t5-.07A35.2,35.2,0,0,1,34.75,6.84a14.16,14.16,0,0,1,6.56,4,8.84,8.84,0,0,1,2.18,5.92,9.35,9.35,0,0,1-1.85,5.34A15.61,15.61,0,0,1,36,26.77a26,26,0,0,1-9.18,2.69v.14A35.64,35.64,0,0,1,38.48,31.83ZM27.12,26.07a20,20,0,0,0,1.53-8.56q0-5.45-1.16-8.09a4,4,0,0,0-3.87-2.64,4.8,4.8,0,0,0-2.48.51A2.71,2.71,0,0,0,20,9.11a18.59,18.59,0,0,0-.3,3.87V29.25h2A5.51,5.51,0,0,0,27.12,26.07Zm-7,26.46a2.55,2.55,0,0,0,1.34,1.69,7.42,7.42,0,0,0,3,.46q7.7,0,7.7-12.62,0-5.66-2.72-8.61t-8.67-3h-1V48.69A14.47,14.47,0,0,0,20.09,52.52Z"></path>
                <path d="M65.93,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q61.85,56,59.35,56t-10.79.28V54.81A5.23,5.23,0,0,0,51,54.35a2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79A9.64,9.64,0,0,0,51.69,22a3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,65.93,52.77ZM64.45,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64A9.26,9.26,0,0,1,58.65,0,9.29,9.29,0,0,1,64.45,1.58Z"></path>
                <path d="M106.67,48.22q2.92,2,2.92,6.45A12.72,12.72,0,0,1,107.2,62,17,17,0,0,1,100,67.66a28.07,28.07,0,0,1-11.72,2.2,46.67,46.67,0,0,1-10-.86,12.85,12.85,0,0,1-5.34-2.2,3.83,3.83,0,0,1-1.56-2.92,2.59,2.59,0,0,1,1.42-2.62,19.61,19.61,0,0,1,5.27-1.07q3.85-.42,5.15-2H80.86a12.54,12.54,0,0,1-3.78-.62,7.36,7.36,0,0,1-3.39-2.29,6.78,6.78,0,0,1-1.44-4.59,9.24,9.24,0,0,1,.9-4.18A10.05,10.05,0,0,1,76,43.15a29.64,29.64,0,0,1,5.52-3.22,13.64,13.64,0,0,1-6.45-3.88,9.62,9.62,0,0,1-2.3-6.59A9.66,9.66,0,0,1,75,23a12.84,12.84,0,0,1,6-3.85,27.79,27.79,0,0,1,8.79-1.27,31.67,31.67,0,0,1,4.32.28Q94,17.47,94,16.73a11,11,0,0,1,2-6.91,7.22,7.22,0,0,1,6.1-2.62,7.4,7.4,0,0,1,4.45,1.28A4.12,4.12,0,0,1,108.32,12a4,4,0,0,1-.79,2.41,5.37,5.37,0,0,1-2.13,1.69,7.06,7.06,0,0,1-3,.62,7.4,7.4,0,0,1-4-.93A7,7,0,0,1,96,13a11.88,11.88,0,0,0-.49,3.76,13.59,13.59,0,0,0,.11,1.69,15.8,15.8,0,0,1,8.1,3.76,9.56,9.56,0,0,1,2.94,7.28,9.66,9.66,0,0,1-2.16,6.42,12.84,12.84,0,0,1-6,3.85A27.8,27.8,0,0,1,89.72,41a30.44,30.44,0,0,1-6.82-.7A10.09,10.09,0,0,0,80.74,42a2.75,2.75,0,0,0-.65,1.83q0,2.36,2.57,2.36H99A13.39,13.39,0,0,1,106.67,48.22ZM84,60.59a15.18,15.18,0,0,0-.21,2.27,5.47,5.47,0,0,0,1.65,4.25,7,7,0,0,0,4.85,1.51,11.1,11.1,0,0,0,4.89-1,7.85,7.85,0,0,0,3.29-2.87A7.7,7.7,0,0,0,99.6,60.5a2.06,2.06,0,0,0-.76-1.74,4.28,4.28,0,0,0-2.55-.58H84.66A8.91,8.91,0,0,0,84,60.59Zm3-39q-.93,2.36-.93,7.88T87,37.35q.93,2.34,2.72,2.34t2.76-2.34q.93-2.34.93-7.89t-.93-7.89q-.93-2.34-2.76-2.34T87,21.59Z"></path>
                <path d="M142.85,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62t-13.71-4.62q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T142.85,22.59ZM125.5,23.91q-1.39,4.54-1.39,13.78T125.5,51.4q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T125.5,23.91Z"></path>
                <path d="M188.31,53.24a3.33,3.33,0,0,0,3.11,1.49v1.51Q189.17,56,187,56a67,67,0,0,0-12.52,1v-5.1A10.37,10.37,0,0,1,170.89,56a9.7,9.7,0,0,1-5.24,1.3,13.8,13.8,0,0,1-7.59-2.11,14,14,0,0,1-5.2-6.57A29,29,0,0,1,151,37.37a26,26,0,0,1,2-10.72,14.24,14.24,0,0,1,5.55-6.54A16,16,0,0,1,167,17.93a13.47,13.47,0,0,1,7.49,1.83V8.65a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V.81q2.25.21,4.46.21a64.27,64.27,0,0,0,12.55-1V48.41A9.8,9.8,0,0,0,188.31,53.24ZM171.07,20.32q-3.34,0-5,4.27t-1.65,13q0,8.86,1.3,12.41t3.55,3.55a5,5,0,0,0,2.51-.67,5.33,5.33,0,0,0,1.92-1.85,4.89,4.89,0,0,0,.74-2.65V21.27A6.45,6.45,0,0,0,171.07,20.32Z"></path>
                <path d="M211.3,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q207.22,56,204.72,56t-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,211.3,52.77ZM209.82,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
                <path d="M245.92,17.93q5.73,0,8.12,2.88a8.29,8.29,0,0,1,1.6,3.5,26.7,26.7,0,0,1,.51,5.82V49.64a10,10,0,0,0,.39,3.13,2.67,2.67,0,0,0,1.25,1.58,5.11,5.11,0,0,0,2.37.46v1.51Q252.42,56,250.1,56q-2.5,0-10.23.28V54.81a3.6,3.6,0,0,0,2-.46,2.63,2.63,0,0,0,1-1.56,12.06,12.06,0,0,0,.32-3.15V26.23a5.65,5.65,0,0,0-.84-3.43,3.14,3.14,0,0,0-2.67-1.11,5.12,5.12,0,0,0-2.53.67,5.31,5.31,0,0,0-1.93,1.85,4.89,4.89,0,0,0-.74,2.65V49.64a12.1,12.1,0,0,0,.32,3.13,2.6,2.6,0,0,0,1,1.58,3.69,3.69,0,0,0,2,.46v1.51q-7.31-.28-9.53-.28-2.5,0-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1v5.17Q237.73,17.93,245.92,17.93Z"></path>
                <path d="M293.48,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62T266.1,52.72q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T293.48,22.59Zm-17.35,1.32q-1.39,4.54-1.39,13.78t1.39,13.71q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T276.13,23.91Z"></path>
                <path class="dot" d="M313.86,46.51a5.78,5.78,0,0,1,1.85,4.64,5.73,5.73,0,0,1-1.85,4.61,9.71,9.71,0,0,1-10.6,0,5.75,5.75,0,0,1-1.83-4.62,5.8,5.8,0,0,1,1.83-4.64,9.67,9.67,0,0,1,10.6,0Z"></path>
                <path d="M336.39,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q332.31,56,329.81,56T319,56.32V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83A3.37,3.37,0,0,0,319,20.46V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,336.39,52.77ZM334.91,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
                <path d="M365,19v1.44H358V50.27a3.18,3.18,0,0,0,.49,2,2.07,2.07,0,0,0,1.69.6,4.49,4.49,0,0,0,1.93-.51,5.68,5.68,0,0,0,1.93-1.6l1.09.88a11,11,0,0,1-10.23,5.7q-5,0-7.42-2.46a7.36,7.36,0,0,1-2-3.73,31.07,31.07,0,0,1-.49-6.29V20.46h-5.45V19H345V10.44a30,30,0,0,0,7-.76A21.74,21.74,0,0,0,358,7.28V19Z"></path>
              </svg>
              <ul class="footer__social list-inline mb-2 d-flex justify-content-center">
                <li class="list-inline-item">
                  <a rel="noreferrer noopener nofollow" href="https://www.facebook.com/Bigodino.it" aria-label="Facebook">
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 24 24">
                      <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
                    </svg>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a rel="noreferrer noopener nofollow" href="https://twitter.com/bigodinoit" aria-label="Twitter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 24 24">
                      <path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path>
                    </svg>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a rel="noreferrer noopener nofollow" href="https://www.instagram.com/bigodino_it/" aria-label="Instagram">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
                      <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"></path>
                    </svg>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a rel="noreferrer noopener nofollow" href="https://www.pinterest.com/bigodinoit/" aria-label="Pinterest">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
                      <path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z" fill-rule="evenodd" clip-rule="evenodd"></path>
                    </svg>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a rel="noreferrer noopener nofollow" href="https://www.youtube.com/user/BigodinoTV?sub_confirmation=1" aria-label="YouTube">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
                      <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path>
                    </svg>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a href="https://www.bigodino.it/feed" aria-label="Feed">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
                      <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path>
                    </svg>
                  </a>
                </li>
              </ul>
              <hr class="d-sm-none mb-2 mt-4">
            </div>
            <div class="col-sm-8 col-xl-9">
              <div class="footer__txt px-4 px-sm-0">
                <div>Il magazine online al femminile che ti segue ovunque! Ogni giorno articoli, news ed approfondimenti di Beauty, Moda, Lifestyle e molto altro ancora con un taglio editoriale diverso da quello giornalistico tout court ed in linea con il trend del giornalismo diffuso, quello che dal basso informa ed intrattiene.</div>
                <ul class="list-inline">
                  <li class="list-inline-item"><a aria-label="naviga Informativa Cookie" class="py-3 p-xl-0" rel="nofollow" href="https://www.bigodino.it/cookie-policy"><u>Informativa sui cookie</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Privacy Policy" class="py-3 p-xl-0" href="https://www.bigodino.it/privacy"><u>Privacy Policy</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Contatti" class="py-3 p-xl-0" href="https://www.bigodino.it/staff"><u>Contatti</u></a></li>
                  <li class="list-inline-item"><a href="#" class="iubenda-advertising-preferences-link py-3 p-xl-0"><u>Aggiorna le impostazioni di tracciamento della pubblicità</u></a></li>
                </ul>
              </div>
              <hr>
              <div class="footer__network">
                <div class="mb-2">
                  <a aria-label="naviga netaddiction.it" href="https://www.netaddiction.it" class="d-flex justify-content-center justify-content-sm-start text-decoration-none" target="_blank" rel="noreferrer noopener nofollow">
                    <span class="mr-1 text-black-50"><b>IL NETWORK</b></span>
                    <svg id="NETADDICTION" class="align-baseline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 295.11 29.05">
                      <path d="M24,29.05V13.44c0-1.09-.18-1.54-1.32-1.54H6.58c-1.32,0-1.77.45-1.77,1.77V29.05H0V7.72H23.42c3.68.14,5.4,1.59,5.4,5.72V29.05Z"></path>
                      <path d="M36.54,20.7v2c0,1.54.73,2.18,2.45,2.18H56.24v4.18H37.9c-4.81,0-6.17-2-6.17-6.45V14.16c0-4.45,1.09-6.45,6.17-6.45H54.2c5.08,0,6.17,1.77,6.17,6.45V20.7Zm19.29-7.08c0-1.23-.36-1.73-1.54-1.73H38.09c-1.18,0-1.54.5-1.54,1.73v2.91H55.84Z"></path>
                      <path d="M69.45,29.05c-3.4,0-6.36-1.36-6.36-6.67V3.09h4.81V7.72H76v4.18H67.91V23.15c0,1.36.23,1.73,2.13,1.73h6.54v4.18Z"></path>
                      <path d="M84.75,29.05c-4.81,0-6.17-2-6.17-6.45V21.38c0-3.5,1.36-6.45,6.17-6.45h17.93V13.26c0-1-.32-1.36-1.82-1.36H83.25V7.72h17.07c5.4,0,7.17,2.27,7.17,8v13.3Zm17.93-10h-17c-1.63,0-2.27.27-2.27,1.82v2.18c0,1.54.64,1.82,2.27,1.82h15.21c1.5,0,1.82-.14,1.82-2.09Z"></path>
                      <path d="M117.07,29.05c-5.08,0-6.72-2.54-6.72-6.63V14.35c0-4.27,1.68-6.63,6.72-6.63h17.16V0H139V29.05Zm17.16-15.53c0-1.18-.45-1.63-1.5-1.63H116.66c-1,0-1.5.45-1.5,1.63v9.71c0,1.18.45,1.63,1.5,1.63h16.07c1,0,1.5-.45,1.5-1.63Z"></path>
                      <path d="M148.76,29.05c-5.08,0-6.72-2.54-6.72-6.63V14.35c0-4.27,1.68-6.63,6.72-6.63h17.16V0h4.81V29.05Zm17.16-15.53c0-1.18-.45-1.63-1.5-1.63H148.35c-1,0-1.5.45-1.5,1.63v9.71c0,1.18.45,1.63,1.5,1.63h16.07c1,0,1.5-.45,1.5-1.63Z"></path>
                      <path d="M174.23,29.05V7.72H179V29.05Zm.09-24.33V0h4.63V4.72Z"></path>
                      <path d="M189.16,29.05c-4.9,0-6.72-2.32-6.72-6.63V14.35c0-4.09,1.54-6.63,6.72-6.63h17v4.18H190c-1.72,0-2.45.64-2.45,2.18V22.7c0,1.54.73,2.18,2.45,2.18h16.3v4.18Z"></path>
                      <path d="M215.49,29.05c-3.4,0-6.36-1.36-6.36-6.67V3.09h4.81V7.72H222v4.18h-8.08V23.15c0,1.36.23,1.73,2.13,1.73h6.54v4.18Z"></path>
                      <path d="M225.75,29.05V7.72h4.81V29.05Zm.09-24.33V0h4.63V4.72Z"></path>
                      <path d="M256.84,29.05H240.14c-4.81,0-6.17-2-6.17-6.45V14.16c0-4.45,1.36-6.45,6.17-6.45h16.71c4.81,0,6.17,2,6.17,6.45v8.44C263,27.06,261.66,29.05,256.84,29.05Zm1.36-15.43c0-1.23-.36-1.73-1.63-1.73H240.32c-1.18,0-1.54.5-1.54,1.73v9.53c0,1.23.36,1.73,1.54,1.73h16.25c1.27,0,1.63-.5,1.63-1.73Z"></path>
                      <path d="M290.3,29.05V13.44c0-1.09-.18-1.54-1.32-1.54H272.87c-1.32,0-1.77.45-1.77,1.77V29.05h-4.81V7.72h23.42c3.68.14,5.4,1.59,5.4,5.72V29.05Z"></path>
                    </svg>
                  </a>
                </div>
                <ul class="list-inline d-flex align-items-center justify-content-center justify-content-sm-start flex-wrap">
                  <li class="list-inline-item"><a aria-label="naviga Multiplayer" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://multiplayer.it/"><u>Multiplayer</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Movieplayer" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://movieplayer.it/"><u>Movieplayer</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Bigodino" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://www.bigodino.it/"><u>Bigodino</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Fidelity House" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://www.fidelityhouse.eu/"><u>Fidelity House</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Lega Nerd" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://leganerd.com/"><u>Lega Nerd</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Garage Pizza" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://garage.pizza/"><u>Garage Pizza</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Gameplay Café" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://gameplay.cafe/"><u>Gameplay Café</u></a></li>
                  <li class="list-inline-item"><a aria-label="naviga Multiplayer Edizioni" rel="noreferrer noopener nofollow" class="text-primary font-weight-bold" target="_blank" href="https://edizioni.multiplayer.it/"><u>Multiplayer Edizioni</u></a></li>
                </ul>
              </div>
              <hr>
              <div class="footer__legal m-0 px-3 px-sm-0 pb-3"><small>© 2022 NetAddiction Srl  - P.iva: 01206540559 – Sede Legale: Via A.M. Angelini, 12 - 05100 Terni (TR) Italy</small></div>
            </div>
          </div>
        </div>
      </footer>

      </div>
      

<script id="advertisement-config" type="application/json">{"adUnits":[{"name":"skin","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Skin","sizes":[[320,100],[320,50],[300,100],[1800,1000],[1,1]],"headerBidding":false},{"name":"interstitial","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Interstitial","sizes":[[1,1]],"headerBidding":false},{"name":"masthead","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Masthead_Dsk","sizes":[[728,90],[970,90],[970,250],[980,90],[980,120]],"sizeMapping":[[[768,0],[[728,90],[970,250],[970,90],[980,120],[980,90]]],[[0,0],[]]]},{"name":"article-atf","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Article_ATF","sizes":[[300,250],[336,280]],"sizeMapping":[[[768,0],[[728,90]]],[[0,0],[[300,250],[336,280]]]]},{"name":"article-incontent","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Article_InContent","sizes":[[250,250],[300,250],[300,600],[320,50],[320,100],[320,480],[336,280],[480,320],[1,1]],"sizeMapping":[[[768,0],[[300,250],[300,600],[336,280],[300,400],[320,480],[350,400],[480,320],[640,250],[728,90],[1,1]]],[[0,0],[[250,250],[300,250],[300,600],[320,50],[336,280],[300,400],[320,480],[320,100],[1,1]]]]},{"name":"intext-1","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Intext","sizes":[[1,1]],"headerBidding":false},{"name":"intext-2","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Intext\/Intext_2","sizes":[[1,1]],"headerBidding":false},{"name":"article-btf","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_Article_BTF","sizes":[[1,1],[300,400],[320,100],[320,480],[336,280],[350,400],[480,320],[640,250]],"sizeMapping":[[[768,0],[[300,250],[300,600],[336,280],[468,60],[300,400],[320,480],[350,400],[480,320],[640,250],[728,90],[1,1]]],[[0,0],[[250,250],[300,250],[300,600],[320,50],[336,280],[300,400],[320,100],[320,480],[1,1]]]]},{"name":"anchored","gamSlot":"\/9528481\/Bigodino.it\/Bigodino_1x1","sizes":[[1,1]],"headerBidding":false},{"name":"video-float","gamSlot":"","sizes":[],"headerBidding":false,"videoAd":true,"data":{"adSlotName":"\/9528481\/PREROLL_BIGODINO.IT","playerSize":[640,480],"autoreload":2}}],"adManager":{"lazyLoad":{"fetchMarginPercent":5,"mobileScaling":2}},"consentlessConfig":{}}</script><script id="advertisement-videos" type="application/json">{"zid":"AAD-5-n_EkvtP_KS","unsafe_zid":"AAD-6OfFf7iZphUX"}</script><script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var page = {"single":{"title":"Anziana madre uccisa e anziano padre ridotto in fin di vita: fermata la figlia Diletta Miatello","category":{"id":551},"author":{"nickname":"Federica"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/dist/js/main.js?ver=1.13.1' id='main-js'></script>
<script type='text/javascript' id='spns_frontend-js-extra'>
/* <![CDATA[ */
var spns_jslang = {"siteurl":"https:\/\/www.bigodino.it","saving_text":"Saving...","subscribe_with_us":"we need permissions to send you browser notifications. kindly click allow when you see the next opt-in box."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/plugins/spns_wp_plugin-bigodino/assets/js/frontend.js?ver=2.997' id='spns_frontend-js'></script>
<script type='text/javascript' defer src='https://tippler.merlinforce.com/integration/build/105982477?scache=1642528251&#038;ver=1' id='smart-push-js-int-js'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.16' id='aawp-js'></script>
<script>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</script>
      </body>

      </html>