<!doctype html>
<html lang="en">
    <head>
        <!-- Required meta tags -->
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="theme-color" content="#452c78"/>

        <link rel="shortcut icon" href="https://www.bigodino.it/wp-content/themes/bigodino/img/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bigodino.it/wp-content/themes/bigodino/img/apple-touch-icon.png">

        <title>Venezia, morto Michele Bitca: aveva 2 anni | Bigodino</title>

        <meta property="fb:app_id" content="172723689461700">

        
        <!-- Facebook Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1662954493954812');fbq('track','PageView');</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1662954493954812&ev=PageView&noscript=1"/></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->

        <!--<link href="https://fonts.googleapis.com/css?family=Poppins:300,700" rel="stylesheet">-->

        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
        <script>WebFont.load({google:{families:['Poppins:300,700&display=swap']}});</script>

        <!-- Bootstrap CSS -->
        <link rel="stylesheet" href="https://www.bigodino.it/wp-content/themes/bigodino/css/main.css">

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

                        <script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="null" data-siteKey="bigodino" async></script>
        
        <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-23931987-1','auto');ga('set','anonymizeIp',true);ga('set','dimension1','Federica');ga('set','dimension2','Federica');ga('send','pageview');</script>
        <!--IUB-COOKIE-SKIP-START--><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"consentOnDocument":true,"enableCMP":true,"googleAdsPreferenceManagement":true,"lang":"it","siteId":261061,"cookiePolicyId":310275,"banner":{"position":"bottom","content":"<span style=\"padding:0 20px!important;display:block\">Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, <a href=\"https://www.iubenda.com/privacy-policy/310275/cookie-policy\" class=\"iubenda-cs-cookie-policy-lnk\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.<\/span>"}};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>var iCallback=function(){};var _iub=_iub||{};if(typeof _iub.csConfiguration!='undefined'){if('callback'in _iub.csConfiguration){if('onConsentGiven'in _iub.csConfiguration.callback)iCallback=_iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven=function(){iCallback();jQuery('noscript._no_script_iub').each(function(a,b){var el=jQuery(b);el.after(el.html());});}}}</script><!--IUB-COOKIE-SKIP-END-->
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" content="Venezia, il piccolo Michele Bitca, è morto: aveva ingoiato una vite metallica nel giardino della sua abitazione"/>

<meta name="keywords" content="bambino,vite,morte"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bigodino.it/#organization","url":"https://www.bigodino.it/","name":"Bigodino","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bigodino.it/#logo","url":"https://www.bigodino.it/wp-content/uploads/2020/02/logo-bigo-amp.png","caption":""},"image":{"@id":"https://www.bigodino.it/#logo"}},{"@type":"WebSite","@id":"https://www.bigodino.it/#website","url":"https://www.bigodino.it/","name":"Bigodino","publisher":{"@id":"https://www.bigodino.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bigodino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#webpage","url":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html","inLanguage":"it-IT","name":"Venezia, il piccolo Michele Bitca \u00e8 morto: aveva ingoiato una vite di metallo","isPartOf":{"@id":"https://www.bigodino.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#primaryimage","url":"https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3.jpg","width":1200,"height":628},"primaryImageOfPage":{"@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#primaryimage"},"datePublished":"2020-06-01T09:41:46+02:00","dateModified":"2020-06-01T09:41:46+02:00","description":"Venezia, il piccolo Michele Bitca, \u00e8 morto: aveva ingoiato una vite metallica nel giardino della sua abitazione"},{"@type":"Article","@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#article","isPartOf":{"@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#webpage"},"author":{"@id":"https://www.bigodino.it/utenti/federica#author"},"headline":"Venezia, il piccolo Michele Bitca \u00e8 morto: aveva ingoiato una vite di metallo","datePublished":"2020-06-01T09:41:46+02:00","dateModified":"2020-06-01T09:41:46+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#webpage"},"publisher":{"@id":"https://www.bigodino.it/#organization"},"articleSection":"Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html#primaryimage","url":"https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3.jpg","width":1200,"height":628}},{"@type":"Person","@id":"https://www.bigodino.it/utenti/federica#author","name":"Federica A.","sameAs":["https://www.facebook.com/mammacuoricino/"],"image":{"@type":"ImageObject","@id":"https://www.bigodino.it/#personlogo","url":"https://secure.gravatar.com/avatar/176ccb08676722d6083f4cbbb111fe13?s=96&d=mm&r=g","width":96,"height":96,"caption":"Federica A."}}]}</script>
<link rel="canonical" href="https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il piccolo Michele non ce l&#039;ha fatta: i medici non sono riusciti a fare nulla per salvarlo"/>
<meta property="og:description" content="Venezia, il piccolo Michele Bitca, è morto: aveva ingoiato una vite metallica nel giardino della sua abitazione"/>
<meta property="og:url" content="https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html"/>
<meta property="og:site_name" content="Bigodino | Il mondo al femminile visto dalle blogger"/>
<meta property="og:image" content="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-750x400.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<meta property="article:published_time" content="2020-06-01T09:41:46Z"/>
<meta property="article:modified_time" content="2020-06-01T09:41:46Z"/>
<meta property="og:image:secure_url" content="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-750x400.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Il piccolo Michele non ce l&#039;ha fatta: i medici non sono riusciti a fare nulla per salvarlo"/>
<meta name="twitter:description" content="Venezia, il piccolo Michele Bitca, è morto: aveva ingoiato una vite metallica nel giardino della sua abitazione"/>
<meta name="twitter:image" content="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-750x400.jpg"/>
<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html/amp"/><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//content.jwplatform.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bigodino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.bigodino.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/CeNpL5jg.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bigodino.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bigodino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bigodino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://www.bigodino.it/?p=1241303'/>
<link rel="alternate" type="application/json+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fattualita%2Fvenezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.bigodino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bigodino.it%2Fattualita%2Fvenezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html&#038;format=xml"/>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<!-- DFP -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script>var adslot1;var adslot2;var adslot3;var adslot4;var adslot5;googletag.cmd.push(function(){adslot1=googletag.defineSlot('/9528481/SKIN_BIGODINO.IT',[[1,1],[1800,1000],[320,50],[300,100]],'SKIN-0').addService(googletag.pubads());adslot2=googletag.defineSlot('/9528481/INTEXT_BIGODINO.IT',[1,1],'INTEXT-8').addService(googletag.pubads());adslot3=googletag.defineSlot('/9528481/INTEXT_BIGODINO.IT/INTEXT_BIGODINO.IT_2',[1,1],'INTEXT2-9').addService(googletag.pubads());adslot4=googletag.defineSlot('/9528481/IN_IMAGE_BIGODINO.IT',[1,1],'IN_IMAGE-9').addService(googletag.pubads());adslot5=googletag.defineSlot('/9528481/VIDEO_FLOAT_BIGODINO.IT',[1,1],'VIDEO_FLOAT-12').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('SITO',['BIGODINO.IT']);googletag.pubads().setTargeting('PAGINA',['GENERICO']);googletag.pubads().setTargeting('URL',['fbdf6eab75671d1c44231cc622f30696']);var cur_ua=navigator.userAgent||navigator.vendor||window.opera;if(cur_ua.indexOf('FBAN')>-1||cur_ua.indexOf('FBAV')>-1){googletag.pubads().setTargeting('FB',['true']);}else{googletag.pubads().setTargeting('FB',['false']);}googletag.pubads().setTargeting('SAFE',['YES']);googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

<!-- PREBID AMAZON APS -->
<!--IUB-COOKIE-BLOCK-START-->
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3854',adServer:'googletag',bidTimeout:1000,gdpr:{cmpTimeout:50}});function fetchApsBids(){apstag.fetchBids({slots:[{slotID:'SKIN-0',slotName:'/9528481/SKIN_BIGODINO.IT',sizes:[[1,1],[1800,1000],[320,50],[300,100]]},{slotID:'INTEXT-8',slotName:'/9528481/INTEXT_BIGODINO.IT',sizes:[1,1]},{slotID:'INTEXT2-9',slotName:'/9528481/INTEXT_BIGODINO.IT/INTEXT_BIGODINO.IT_2',sizes:[1,1]},{slotID:'IN_IMAGE-9',slotName:'/9528481/IN_IMAGE_BIGODINO.IT',sizes:[1,1]},{slotID:'VIDEO_FLOAT-12',slotName:'/9528481/VIDEO_FLOAT_BIGODINO.IT',sizes:[1,1]}]},function(bids){googletag.cmd.push(function(){googletag.pubads().setRequestNonPersonalizedAds(_iub.cs.api.isGoogleNonPersonalizedAds()?1:0);apstag.setDisplayBids();googletag.pubads().refresh();});});}fetchApsBids();</script>
<!--IUB-COOKIE-BLOCK-END-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.bigodino.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='25d4f544-8bd1-4947-a770-c7b0edbd1a0a';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.bigodino.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3a07767d-f8c5-4ebf-965b-cb322da40f9f";oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showNativePrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-250x250.png" sizes="32x32"/>
<link rel="icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-250x250.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-250x250.png"/>
<meta name="msapplication-TileImage" content="https://www.bigodino.it/wp-content/uploads/2018/10/cropped-apple-touch-icon-480x480.png"/>
<style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>

        <!-- Begin comScore Tag -->
        <script type="text/javascript">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18289971"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
        <noscript>
          <img class="no-lazy" src="https://b.scorecardresearch.com/p?c1=2&c2=18289971&cv=2.0&cj=1"/>
        </noscript>
        <!-- End comScore Tag -->

                                                
        <link rel="preload" href="https://onetag-sys.com/main.js" as="script">    </head>

    <body data-rsssl=1 class="post-template-default single single-post postid-1241303 single-format-standard">
        <div id="sas_22213"></div>
<!--SKIN-->
<!-- /9528481/SKIN_BIGODINO.IT -->
<div class='dfp adslot1' id='SKIN-0'>
<script>googletag.cmd.push(function(){googletag.display('SKIN-0');});</script>
</div>
        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=286179458113617&version=v2.12";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

        <!-- HEADER -->
            <header class="header">
        <div class="container">
            <div class="row">
                <div class="col">
                    <div class="brand">
                        <a href="https://www.bigodino.it/">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 365.1 69.86" class="visible-lg">
                                <path class="" d="M38.48,31.83a15.55,15.55,0,0,1,6.68,4.64,9.58,9.58,0,0,1,2.09,5.89q0,7-5.64,10.49t-16,3.46q-1.51,0-5.34-.11t-7.73-.11q-8.44,0-12.55.21V54.88a10.12,10.12,0,0,0,3.36-.56,2.51,2.51,0,0,0,1.41-1.69,15,15,0,0,0,.37-3.94V13A14.38,14.38,0,0,0,4.75,9,2.57,2.57,0,0,0,3.32,7.35,10,10,0,0,0,0,6.79V5.34q4.11.21,12.41.21,3,0,6.57-.07t5-.07A35.2,35.2,0,0,1,34.75,6.84a14.16,14.16,0,0,1,6.56,4,8.84,8.84,0,0,1,2.18,5.92,9.35,9.35,0,0,1-1.85,5.34A15.61,15.61,0,0,1,36,26.77a26,26,0,0,1-9.18,2.69v.14A35.64,35.64,0,0,1,38.48,31.83ZM27.12,26.07a20,20,0,0,0,1.53-8.56q0-5.45-1.16-8.09a4,4,0,0,0-3.87-2.64,4.8,4.8,0,0,0-2.48.51A2.71,2.71,0,0,0,20,9.11a18.59,18.59,0,0,0-.3,3.87V29.25h2A5.51,5.51,0,0,0,27.12,26.07Zm-7,26.46a2.55,2.55,0,0,0,1.34,1.69,7.42,7.42,0,0,0,3,.46q7.7,0,7.7-12.62,0-5.66-2.72-8.61t-8.67-3h-1V48.69A14.47,14.47,0,0,0,20.09,52.52Z"></path>
                                <path class="" d="M65.93,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q61.85,56,59.35,56t-10.79.28V54.81A5.23,5.23,0,0,0,51,54.35a2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79A9.64,9.64,0,0,0,51.69,22a3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,65.93,52.77ZM64.45,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64A9.26,9.26,0,0,1,58.65,0,9.29,9.29,0,0,1,64.45,1.58Z"></path>
                                <path class="" d="M106.67,48.22q2.92,2,2.92,6.45A12.72,12.72,0,0,1,107.2,62,17,17,0,0,1,100,67.66a28.07,28.07,0,0,1-11.72,2.2,46.67,46.67,0,0,1-10-.86,12.85,12.85,0,0,1-5.34-2.2,3.83,3.83,0,0,1-1.56-2.92,2.59,2.59,0,0,1,1.42-2.62,19.61,19.61,0,0,1,5.27-1.07q3.85-.42,5.15-2H80.86a12.54,12.54,0,0,1-3.78-.62,7.36,7.36,0,0,1-3.39-2.29,6.78,6.78,0,0,1-1.44-4.59,9.24,9.24,0,0,1,.9-4.18A10.05,10.05,0,0,1,76,43.15a29.64,29.64,0,0,1,5.52-3.22,13.64,13.64,0,0,1-6.45-3.88,9.62,9.62,0,0,1-2.3-6.59A9.66,9.66,0,0,1,75,23a12.84,12.84,0,0,1,6-3.85,27.79,27.79,0,0,1,8.79-1.27,31.67,31.67,0,0,1,4.32.28Q94,17.47,94,16.73a11,11,0,0,1,2-6.91,7.22,7.22,0,0,1,6.1-2.62,7.4,7.4,0,0,1,4.45,1.28A4.12,4.12,0,0,1,108.32,12a4,4,0,0,1-.79,2.41,5.37,5.37,0,0,1-2.13,1.69,7.06,7.06,0,0,1-3,.62,7.4,7.4,0,0,1-4-.93A7,7,0,0,1,96,13a11.88,11.88,0,0,0-.49,3.76,13.59,13.59,0,0,0,.11,1.69,15.8,15.8,0,0,1,8.1,3.76,9.56,9.56,0,0,1,2.94,7.28,9.66,9.66,0,0,1-2.16,6.42,12.84,12.84,0,0,1-6,3.85A27.8,27.8,0,0,1,89.72,41a30.44,30.44,0,0,1-6.82-.7A10.09,10.09,0,0,0,80.74,42a2.75,2.75,0,0,0-.65,1.83q0,2.36,2.57,2.36H99A13.39,13.39,0,0,1,106.67,48.22ZM84,60.59a15.18,15.18,0,0,0-.21,2.27,5.47,5.47,0,0,0,1.65,4.25,7,7,0,0,0,4.85,1.51,11.1,11.1,0,0,0,4.89-1,7.85,7.85,0,0,0,3.29-2.87A7.7,7.7,0,0,0,99.6,60.5a2.06,2.06,0,0,0-.76-1.74,4.28,4.28,0,0,0-2.55-.58H84.66A8.91,8.91,0,0,0,84,60.59Zm3-39q-.93,2.36-.93,7.88T87,37.35q.93,2.34,2.72,2.34t2.76-2.34q.93-2.34.93-7.89t-.93-7.89q-.93-2.34-2.76-2.34T87,21.59Z"></path>
                                <path class="" d="M142.85,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62t-13.71-4.62q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T142.85,22.59ZM125.5,23.91q-1.39,4.54-1.39,13.78T125.5,51.4q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T125.5,23.91Z"></path>
                                <path class="" d="M188.31,53.24a3.33,3.33,0,0,0,3.11,1.49v1.51Q189.17,56,187,56a67,67,0,0,0-12.52,1v-5.1A10.37,10.37,0,0,1,170.89,56a9.7,9.7,0,0,1-5.24,1.3,13.8,13.8,0,0,1-7.59-2.11,14,14,0,0,1-5.2-6.57A29,29,0,0,1,151,37.37a26,26,0,0,1,2-10.72,14.24,14.24,0,0,1,5.55-6.54A16,16,0,0,1,167,17.93a13.47,13.47,0,0,1,7.49,1.83V8.65a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V.81q2.25.21,4.46.21a64.27,64.27,0,0,0,12.55-1V48.41A9.8,9.8,0,0,0,188.31,53.24ZM171.07,20.32q-3.34,0-5,4.27t-1.65,13q0,8.86,1.3,12.41t3.55,3.55a5,5,0,0,0,2.51-.67,5.33,5.33,0,0,0,1.92-1.85,4.89,4.89,0,0,0,.74-2.65V21.27A6.45,6.45,0,0,0,171.07,20.32Z"></path>
                                <path class="" d="M211.3,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q207.22,56,204.72,56t-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,211.3,52.77ZM209.82,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
                                <path class="" d="M245.92,17.93q5.73,0,8.12,2.88a8.29,8.29,0,0,1,1.6,3.5,26.7,26.7,0,0,1,.51,5.82V49.64a10,10,0,0,0,.39,3.13,2.67,2.67,0,0,0,1.25,1.58,5.11,5.11,0,0,0,2.37.46v1.51Q252.42,56,250.1,56q-2.5,0-10.23.28V54.81a3.6,3.6,0,0,0,2-.46,2.63,2.63,0,0,0,1-1.56,12.06,12.06,0,0,0,.32-3.15V26.23a5.65,5.65,0,0,0-.84-3.43,3.14,3.14,0,0,0-2.67-1.11,5.12,5.12,0,0,0-2.53.67,5.31,5.31,0,0,0-1.93,1.85,4.89,4.89,0,0,0-.74,2.65V49.64a12.1,12.1,0,0,0,.32,3.13,2.6,2.6,0,0,0,1,1.58,3.69,3.69,0,0,0,2,.46v1.51q-7.31-.28-9.53-.28-2.5,0-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1v5.17Q237.73,17.93,245.92,17.93Z"></path>
                                <path class="" d="M293.48,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62T266.1,52.72q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T293.48,22.59Zm-17.35,1.32q-1.39,4.54-1.39,13.78t1.39,13.71q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T276.13,23.91Z"></path>
                                <path class="dot" d="M313.86,46.51a5.78,5.78,0,0,1,1.85,4.64,5.73,5.73,0,0,1-1.85,4.61,9.71,9.71,0,0,1-10.6,0,5.75,5.75,0,0,1-1.83-4.62,5.8,5.8,0,0,1,1.83-4.64,9.67,9.67,0,0,1,10.6,0Z"></path>
                                <path class="" d="M336.39,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q332.31,56,329.81,56T319,56.32V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83A3.37,3.37,0,0,0,319,20.46V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,336.39,52.77ZM334.91,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
                                <path class="" d="M365,19v1.44H358V50.27a3.18,3.18,0,0,0,.49,2,2.07,2.07,0,0,0,1.69.6,4.49,4.49,0,0,0,1.93-.51,5.68,5.68,0,0,0,1.93-1.6l1.09.88a11,11,0,0,1-10.23,5.7q-5,0-7.42-2.46a7.36,7.36,0,0,1-2-3.73,31.07,31.07,0,0,1-.49-6.29V20.46h-5.45V19H345V10.44a30,30,0,0,0,7-.76A21.74,21.74,0,0,0,358,7.28V19Z"></path>
                            </svg>
                        </a>
                    </div>
                                            <div class="share">
                            <div class="share__btn share__btn--facebook">
                                <a id="_facebook-share" href="javascript:void(0);">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24">
                                        <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
                                    </svg> <span>CONDIVIDI</span>
                                </a>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </header>

        





    
<main class="wrap-container">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">

                <article id="post-1241303" class="article-body" data-href="https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html" data-title="Venezia, il piccolo Michele Bitca è morto: aveva ingoiato una vite di metallo">

                                        <div class="article-body__header">
                        <h1>Venezia, il piccolo Michele Bitca è morto: aveva ingoiato una vite di metallo</h1>
                        <h2>Venezia, morto il piccolo Michele Bitca, aveva 2 anni: è stato colpito da un arresto cardiaco, poiché aveva ingoiato una vite metallica</h2>
                    </div>
                    <div class="article-body__breadcrumbs clearfix" typeof="BreadcrumbList" vocab="https://schema.org/">
                        <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai alla Home" href="https://www.bigodino.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Attualità" href="https://www.bigodino.it/attualita" class="taxonomy category"><span property="name">Attualità</span></a><meta property="position" content="2"></span> &gt; <span class="post post-post current-item">Venezia, il piccolo Michele Bitca è morto: aveva ingoiato una vite di metallo</span>                    </div>
                    <div class="article-body__body">
                        <div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Una vera e propria vicenda drammatica, è avvenuta lo scorso venerdì 29 maggio. Il piccolo <strong>Michele Bitca</strong> è <strong>morto</strong>, a due anni. I medici hanno provato a fare il possibile per salvarlo, ma nonostante i disperati tentativi, per lui non c&#8217;è stato nulla da fare. La comunità, proprio come la famiglia, è sconvolta da questo tragico evento.</p>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><img class="img-responsive alignnone size-medium wp-image-1241312" src="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-640x350.jpg" alt="Venezia morto Michele Bitca" srcset="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-640x350.jpg 640w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-900x493.jpg 900w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-768x420.jpg 768w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca.jpg 990w" sizes="(max-width: 640px) 100vw, 640px"/></p>
<p>In base alle informazioni che sono state rese note nelle ultime ore, il fatto è avvenuto a <strong>Zelarino</strong>, un piccolo comune in provincia di <strong>Venezia</strong>.</p>
                                                                            <div id="adv-intext1" class="adv adv--intext">
                                            <!--INTEXT-->
<!-- /9528481/INTEXT_BIGODINO.IT -->
<div class='dfp adslot2' id='INTEXT-8'>
<script>googletag.cmd.push(function(){googletag.display('INTEXT-8');});</script>
</div>                                        </div>
                                                                    <p>Tutto è iniziato nella giornata di lunedì 25 maggio, quando il <a href="https://www.bigodino.it/attualita/bimbo-di-dieci-mesi-perde-la-vita-nellospedale-di-siena.html">bimbo</a> era in casa con i suoi genitori ed è stato colpito da un <strong>arresto cardiaco</strong>, nel giardino.</p>
<p><img class="img-responsive alignnone size-medium wp-image-1241313" src="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-480x480.jpg" alt="Venezia morto Michele Bitca" srcset="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-480x480.jpg 480w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-900x900.jpg 900w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-768x768.jpg 768w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-850x850.jpg 850w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1-250x250.jpg 250w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-1.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px"/></p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

                                                                            <div id="adv-intext2" class="adv adv--intext">
                                            <!--INTEXT2-->
<!-- /9528481/INTEXT_BIGODINO.IT/INTEXT_BIGODINO.IT_2 -->
<div class='dfp adslot3' id='INTEXT2-9'>
<script>googletag.cmd.push(function(){googletag.display('INTEXT2-9');});</script>
</div>                                        </div>
                                          
                                <p>La madre ed il padre, sotto shock, hanno subito allertato i soccorsi, che vista la grave situazione, si sono recati sul posto tempestivamente.</p>
<p>I medici hanno provato a rianimarlo immediatamente, ma quando hanno cercato di intubarlo, hanno notato che aveva qualcosa nella <strong>trachea</strong>, che impediva il passaggio dell&#8217;ossigeno. È proprio in quel momento, che hanno scoperto che aveva ingoiato una <strong>vite di metallo</strong>.</p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class="ntv-video" style="max-width: 100%;">
                <div style="position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0;">
                    
                <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADTuvvlpFgPxY_8&cid=AAWSziqyqHWT4640&activation=click&vip_mode=no"></script>
                </div>
            </div>
<p>Grazie al massaggio cardiaco, sono riusciti a farla risalire e a portarlo d&#8217;urgenza in <a href="https://www.bigodino.it/attualita/vicenza-bimbo-caduto-dalla-finestra.html">ospedale</a> e poco dopo, è stato deciso di trasferirlo al reparto di Terapia intensiva di Padova.</p>
<p><img class="img-responsive alignnone size-medium wp-image-1241314" src="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-2-640x384.jpg" alt="Venezia morto Michele Bitca" srcset="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-2-640x384.jpg 640w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-2.jpg 650w" sizes="(max-width: 640px) 100vw, 640px"/></p>
<p>La sua situazione è apparsa <strong>grave</strong> sin da subito, poiché è colpito da un arresto cardiaco ed è rimasto senza respirare, per troppo tempo. Infatti, i medici hanno avvisato immediatamente la famiglia di tutto e alla fine, dopo 5 giorni di agonia, il cuore del piccolo Michele Bitca ha cessato di battere per sempre.</p>
<p>Il papà di origine moldava e sacerdote ortodosso, è molto conosciuto nella zona ed in molti ora stanno facendo il possibile per stare vicino a lui e alla moglie. È probabile che i <strong>funerali</strong> del bimbo verranno celebrati nella giornata di giovedì 4 giugno.</p>
<p><img class="img-responsive alignnone size-medium wp-image-1241323" src="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-640x335.jpg" alt="Venezia morto Michele Bitca" srcset="https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-640x335.jpg 640w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-900x471.jpg 900w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3-768x402.jpg 768w, https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px"/></p>
<p>Ci saranno ulteriori aggiornamenti su questa tragica vicenda.</p>
<div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p class="box-gnews border p-3 text-center mr-3 mr-md-0 ml-3 ml-md-0">
  Bigodino.it è stato selezionato dal nuovo servizio di Google News, se vuoi essere sempre aggiornato dalle nostre notizie <a class="btn btn-primary d-block mt-2 px-2 py-1 font-weight-bold mx-auto" href="http://bit.ly/SEGUICI-SU-GNEWS">SEGUICI QUI</a>
</p>
</div>
<p< p>                    </div>
                </article>
                <div id="_feed"></div>
                 <!-- Correlati -->
                                                     <div id="articoli-correlati" class="box-correlati">
                        <h3>Articoli correlati</h3>
                        <ul class="list-unstyled mb-0">
                                                                                            <li><a href="https://www.bigodino.it/attualita/gioele-rossetti-e-fabio-lombini-chi-erano-le-vittime-dellincidente-aereo-di-nettuno.html" rel="bookmark" title="Gioele Rossetti e Fabio Lombini: chi erano le vittime dell&#8217;incidente aereo di Nettuno">Gioele Rossetti e Fabio Lombini: chi erano le vittime dell&#8217;incidente aereo di Nettuno</a></li>
                                                                                            <li><a href="https://www.bigodino.it/attualita/incidente-aereo-gioele-rossetti-e-fabio-lombini-il-video-prima-della-tragedia.html" rel="bookmark" title="Incidente aereo: Gioele Rossetti e Fabio Lombini, il video prima della tragedia">Incidente aereo: Gioele Rossetti e Fabio Lombini, il video prima della tragedia</a></li>
                                                                                            <li><a href="https://www.bigodino.it/attualita/una-sedia-a-rotelle-fuori-posto-spaventa-lo-staff.html" rel="bookmark" title="Una sedia a rotelle fuori posto spaventa lo staff">Una sedia a rotelle fuori posto spaventa lo staff</a></li>
                                                                                </ul>
                    </div>
                                                                        <div class="tag-box">
                        <ul class="list-inline list-inline--tag">
                            <li class="list-inline-item mb-3">
                                <a href="https://www.bigodino.it/attualita">Attualità</a>
                            </li>
                                                    </ul>
                    </div>
                    
<div class="author-box">
    <div class="media media--author">
        <img src="https://secure.gravatar.com/avatar/176ccb08676722d6083f4cbbb111fe13?s=900&#038;d=mm&#038;r=g" class="mr-3 rounded-circle">
        <div class="media-body">
            <h5 class="mt-0">di <a href="https://www.bigodino.it/utenti/federica">Federica A.</a> <br><small>1 Giugno 2020</small></h5>
            <ul class="list-inline list-inline--social">
                                    <li class="list-inline-item">
                        <a href="https://www.facebook.com/mammacuoricino/" rel="nofollow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24">
                                <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
                            </svg>
                            <span>mammacuoricino</span>
                        </a>
                    </li>
                                            </ul>
        </div>
    </div>
</div>                
            </div>
        </div>
    </div>
</main>


<script type="application/ld+json">
{
    "@context":"http://schema.org",
    "@type":"Article",
    "author": {
        "@type":"Person",
        "name":"Federica A."
        ,"sameAs":"https://www.bigodino.it/utenti/federica"    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.bigodino.it"
    },
    "url": "https://www.bigodino.it/attualita/venezia-il-piccolo-michele-bitca-e-morto-aveva-ingoiato-una-vite-di-metallo.html",
    "datePublished": "2020-06-01",
    "dateModified": "2020-06-01",
    "publisher": {
        "@type":"Organization",
        "name":"Bigodino",
        "sameAs":"https://www.bigodino.it",
        "logo": {
            "@type": "ImageObject",
            "url":"https://www.bigodino.it/wp-content/themes/bigodino/img/apple-touch-icon.png",
            "height": "57",
            "width": "57"
        }
    },
    "description":"Una vera e propria vicenda drammatica, è avvenuta lo scorso venerdì 29 maggio. Il piccolo Michele Bitca è morto, a due anni. I medici hanno provato a fare il possibile per salvarlo, ma nonostante i disperati tentativi, per lui non c&#8217;è stato nulla da fare. La comunità, proprio come la famiglia, è sconvolta da questo tragico [&hellip;]",
    "headline":"Venezia, il piccolo Michele Bitca è morto: aveva ingoiato una vite di metallo",
    "inLanguage":"it"
    ,"image": {
          "@type": "ImageObject",
          "url": "https://www.bigodino.it/wp-content/uploads/2020/05/Venezia-morto-Michele-Bitca-3.jpg",
          "height": "1200",
          "width": "628"
        }}
</script>

<div class="container">
	<div class="row">
		<div class="col">
			<div id="_jwf_container">
									<script src="https://ads.viralize.tv/display/?zid=AADgzQNTgipRHQed&dp1=0&enable_branding=0&autoreplay=false"></script>							</div>
		</div>
	</div>
</div>

	<footer class="footer">
		<div class="container">

			<div class="footer__follow">

				<div class="row">
					<div class="col">
						<p class="text-center">seguici su</p>
						<div class="d-flex">
							<ul class="list-inline mx-auto justify-content-center">
								<li class="list-inline-item">
									<a rel="noreferrer noopener" href="https://www.facebook.com/Bigodino.it">
										<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24">
											<path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
										</svg>
									</a>
								</li>
								<li class="list-inline-item">
									<a rel="noreferrer noopener" href="https://twitter.com/#!/bigodinoit">
										<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24">
											<path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path>
										</svg>
									</a>
								</li>
								<li class="list-inline-item">
									<a rel="noreferrer noopener" href="http://instagram.com/bigodino_it">
										<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
											<path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"></path>
										</svg>
									</a>
								</li>
								<li class="list-inline-item">
									<a rel="noreferrer noopener" href="https://www.pinterest.com/bigodinoit/">
										<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
											<path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z" fill-rule="evenodd" clip-rule="evenodd"></path>
										</svg>
									</a>
								</li>
								<li class="list-inline-item">
									<a rel="noreferrer noopener" href="http://www.youtube.com/user/BigodinoTV?sub_confirmation=1">
										<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
											<path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
										</svg>
									</a>
								</li>
								<li class="list-inline-item">
									<a href="https://www.bigodino.it/feed">
										<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
											<path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
										</svg>
									</a>
								</li>
							</ul>
						</div>
					</div>
				</div>

			</div>

			<div class="footer__info">

				<div class="row justify-content-center">
					<div class="col-md-10">
						<p class="text-center">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 365.1 69.86" class="visible-lg">
								<path class="" d="M38.48,31.83a15.55,15.55,0,0,1,6.68,4.64,9.58,9.58,0,0,1,2.09,5.89q0,7-5.64,10.49t-16,3.46q-1.51,0-5.34-.11t-7.73-.11q-8.44,0-12.55.21V54.88a10.12,10.12,0,0,0,3.36-.56,2.51,2.51,0,0,0,1.41-1.69,15,15,0,0,0,.37-3.94V13A14.38,14.38,0,0,0,4.75,9,2.57,2.57,0,0,0,3.32,7.35,10,10,0,0,0,0,6.79V5.34q4.11.21,12.41.21,3,0,6.57-.07t5-.07A35.2,35.2,0,0,1,34.75,6.84a14.16,14.16,0,0,1,6.56,4,8.84,8.84,0,0,1,2.18,5.92,9.35,9.35,0,0,1-1.85,5.34A15.61,15.61,0,0,1,36,26.77a26,26,0,0,1-9.18,2.69v.14A35.64,35.64,0,0,1,38.48,31.83ZM27.12,26.07a20,20,0,0,0,1.53-8.56q0-5.45-1.16-8.09a4,4,0,0,0-3.87-2.64,4.8,4.8,0,0,0-2.48.51A2.71,2.71,0,0,0,20,9.11a18.59,18.59,0,0,0-.3,3.87V29.25h2A5.51,5.51,0,0,0,27.12,26.07Zm-7,26.46a2.55,2.55,0,0,0,1.34,1.69,7.42,7.42,0,0,0,3,.46q7.7,0,7.7-12.62,0-5.66-2.72-8.61t-8.67-3h-1V48.69A14.47,14.47,0,0,0,20.09,52.52Z"></path>
								<path class="" d="M65.93,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q61.85,56,59.35,56t-10.79.28V54.81A5.23,5.23,0,0,0,51,54.35a2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79A9.64,9.64,0,0,0,51.69,22a3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,65.93,52.77ZM64.45,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64A9.26,9.26,0,0,1,58.65,0,9.29,9.29,0,0,1,64.45,1.58Z"></path>
								<path class="" d="M106.67,48.22q2.92,2,2.92,6.45A12.72,12.72,0,0,1,107.2,62,17,17,0,0,1,100,67.66a28.07,28.07,0,0,1-11.72,2.2,46.67,46.67,0,0,1-10-.86,12.85,12.85,0,0,1-5.34-2.2,3.83,3.83,0,0,1-1.56-2.92,2.59,2.59,0,0,1,1.42-2.62,19.61,19.61,0,0,1,5.27-1.07q3.85-.42,5.15-2H80.86a12.54,12.54,0,0,1-3.78-.62,7.36,7.36,0,0,1-3.39-2.29,6.78,6.78,0,0,1-1.44-4.59,9.24,9.24,0,0,1,.9-4.18A10.05,10.05,0,0,1,76,43.15a29.64,29.64,0,0,1,5.52-3.22,13.64,13.64,0,0,1-6.45-3.88,9.62,9.62,0,0,1-2.3-6.59A9.66,9.66,0,0,1,75,23a12.84,12.84,0,0,1,6-3.85,27.79,27.79,0,0,1,8.79-1.27,31.67,31.67,0,0,1,4.32.28Q94,17.47,94,16.73a11,11,0,0,1,2-6.91,7.22,7.22,0,0,1,6.1-2.62,7.4,7.4,0,0,1,4.45,1.28A4.12,4.12,0,0,1,108.32,12a4,4,0,0,1-.79,2.41,5.37,5.37,0,0,1-2.13,1.69,7.06,7.06,0,0,1-3,.62,7.4,7.4,0,0,1-4-.93A7,7,0,0,1,96,13a11.88,11.88,0,0,0-.49,3.76,13.59,13.59,0,0,0,.11,1.69,15.8,15.8,0,0,1,8.1,3.76,9.56,9.56,0,0,1,2.94,7.28,9.66,9.66,0,0,1-2.16,6.42,12.84,12.84,0,0,1-6,3.85A27.8,27.8,0,0,1,89.72,41a30.44,30.44,0,0,1-6.82-.7A10.09,10.09,0,0,0,80.74,42a2.75,2.75,0,0,0-.65,1.83q0,2.36,2.57,2.36H99A13.39,13.39,0,0,1,106.67,48.22ZM84,60.59a15.18,15.18,0,0,0-.21,2.27,5.47,5.47,0,0,0,1.65,4.25,7,7,0,0,0,4.85,1.51,11.1,11.1,0,0,0,4.89-1,7.85,7.85,0,0,0,3.29-2.87A7.7,7.7,0,0,0,99.6,60.5a2.06,2.06,0,0,0-.76-1.74,4.28,4.28,0,0,0-2.55-.58H84.66A8.91,8.91,0,0,0,84,60.59Zm3-39q-.93,2.36-.93,7.88T87,37.35q.93,2.34,2.72,2.34t2.76-2.34q.93-2.34.93-7.89t-.93-7.89q-.93-2.34-2.76-2.34T87,21.59Z"></path>
								<path class="" d="M142.85,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62t-13.71-4.62q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T142.85,22.59ZM125.5,23.91q-1.39,4.54-1.39,13.78T125.5,51.4q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T125.5,23.91Z"></path>
								<path class="" d="M188.31,53.24a3.33,3.33,0,0,0,3.11,1.49v1.51Q189.17,56,187,56a67,67,0,0,0-12.52,1v-5.1A10.37,10.37,0,0,1,170.89,56a9.7,9.7,0,0,1-5.24,1.3,13.8,13.8,0,0,1-7.59-2.11,14,14,0,0,1-5.2-6.57A29,29,0,0,1,151,37.37a26,26,0,0,1,2-10.72,14.24,14.24,0,0,1,5.55-6.54A16,16,0,0,1,167,17.93a13.47,13.47,0,0,1,7.49,1.83V8.65a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V.81q2.25.21,4.46.21a64.27,64.27,0,0,0,12.55-1V48.41A9.8,9.8,0,0,0,188.31,53.24ZM171.07,20.32q-3.34,0-5,4.27t-1.65,13q0,8.86,1.3,12.41t3.55,3.55a5,5,0,0,0,2.51-.67,5.33,5.33,0,0,0,1.92-1.85,4.89,4.89,0,0,0,.74-2.65V21.27A6.45,6.45,0,0,0,171.07,20.32Z"></path>
								<path class="" d="M211.3,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q207.22,56,204.72,56t-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,211.3,52.77ZM209.82,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
								<path class="" d="M245.92,17.93q5.73,0,8.12,2.88a8.29,8.29,0,0,1,1.6,3.5,26.7,26.7,0,0,1,.51,5.82V49.64a10,10,0,0,0,.39,3.13,2.67,2.67,0,0,0,1.25,1.58,5.11,5.11,0,0,0,2.37.46v1.51Q252.42,56,250.1,56q-2.5,0-10.23.28V54.81a3.6,3.6,0,0,0,2-.46,2.63,2.63,0,0,0,1-1.56,12.06,12.06,0,0,0,.32-3.15V26.23a5.65,5.65,0,0,0-.84-3.43,3.14,3.14,0,0,0-2.67-1.11,5.12,5.12,0,0,0-2.53.67,5.31,5.31,0,0,0-1.93,1.85,4.89,4.89,0,0,0-.74,2.65V49.64a12.1,12.1,0,0,0,.32,3.13,2.6,2.6,0,0,0,1,1.58,3.69,3.69,0,0,0,2,.46v1.51q-7.31-.28-9.53-.28-2.5,0-10.79.28V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83,3.37,3.37,0,0,0-3.13-1.49V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1v5.17Q237.73,17.93,245.92,17.93Z"></path>
								<path class="" d="M293.48,22.59q4.82,4.66,4.82,15.1t-4.82,15q-4.82,4.62-13.68,4.62T266.1,52.72q-4.82-4.62-4.82-15t4.83-15.1q4.83-4.66,13.69-4.66T293.48,22.59Zm-17.35,1.32q-1.39,4.54-1.39,13.78t1.39,13.71q1.39,4.5,3.67,4.5t3.66-4.5q1.37-4.5,1.37-13.71t-1.37-13.78q-1.37-4.54-3.66-4.54T276.13,23.91Z"></path>
								<path class="dot" d="M313.86,46.51a5.78,5.78,0,0,1,1.85,4.64,5.73,5.73,0,0,1-1.85,4.61,9.71,9.71,0,0,1-10.6,0,5.75,5.75,0,0,1-1.83-4.62,5.8,5.8,0,0,1,1.83-4.64,9.67,9.67,0,0,1,10.6,0Z"></path>
								<path class="" d="M336.39,52.77a2.65,2.65,0,0,0,1.27,1.58,5.23,5.23,0,0,0,2.39.46v1.51Q332.31,56,329.81,56T319,56.32V54.81a5.23,5.23,0,0,0,2.39-.46,2.65,2.65,0,0,0,1.27-1.58,10,10,0,0,0,.39-3.13V26.79a9.64,9.64,0,0,0-.91-4.83A3.37,3.37,0,0,0,319,20.46V18.95q2.29.21,4.46.21a66.66,66.66,0,0,0,12.52-1V49.64A10,10,0,0,0,336.39,52.77ZM334.91,1.58a5.52,5.52,0,0,1,2,4.64,5.48,5.48,0,0,1-2,4.61,9.29,9.29,0,0,1-5.8,1.58,9.34,9.34,0,0,1-5.84-1.56,5.51,5.51,0,0,1-2-4.62,5.56,5.56,0,0,1,2-4.64,11.49,11.49,0,0,1,11.64,0Z"></path>
								<path class="" d="M365,19v1.44H358V50.27a3.18,3.18,0,0,0,.49,2,2.07,2.07,0,0,0,1.69.6,4.49,4.49,0,0,0,1.93-.51,5.68,5.68,0,0,0,1.93-1.6l1.09.88a11,11,0,0,1-10.23,5.7q-5,0-7.42-2.46a7.36,7.36,0,0,1-2-3.73,31.07,31.07,0,0,1-.49-6.29V20.46h-5.45V19H345V10.44a30,30,0,0,0,7-.76A21.74,21.74,0,0,0,358,7.28V19Z"></path>
							</svg>
						</p>
						<p class="text-center">Il magazine online al femminile che ti segue ovunque! Ogni giorno articoli, news ed approfondimenti di Beauty, Moda, Lifestyle e molto altro ancora con un taglio editoriale diverso da quello giornalistico tout court ed in linea con il trend del giornalismo diffuso, quello che dal basso informa ed intrattiene.</p>
						<p class="text-center">
							<a href="https://www.bigodino.it/redazione"><strong>Staff</strong></a>
							<a href="https://www.bigodino.it/privacy"><strong>Informativa sulla Privacy</strong></a>
							<a href="https://www.bigodino.it/cookie-policy"><strong>Informativa sui Cookie</strong></a>
							<a href="https://www.bigodino.it/staff"><strong>Contatti</strong></a>
						</p>
					</div>
				</div>

			</div>

			<div class="footer__net">
				<div class="row justify-content-center">
					<div class="col-md-10">
						<p class="text-center footer__net__tit">
							<a href="https://www.netaddiction.it" target="_blank" rel="noreferrer noopener">
								<span>IL NETWORK</span>
								<svg id="NETADDICTION" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 295.11 29.05">
									<path d="M24,29.05V13.44c0-1.09-.18-1.54-1.32-1.54H6.58c-1.32,0-1.77.45-1.77,1.77V29.05H0V7.72H23.42c3.68.14,5.4,1.59,5.4,5.72V29.05Z" transform="translate(0 0)"></path>
									<path d="M36.54,20.7v2c0,1.54.73,2.18,2.45,2.18H56.24v4.18H37.9c-4.81,0-6.17-2-6.17-6.45V14.16c0-4.45,1.09-6.45,6.17-6.45H54.2c5.08,0,6.17,1.77,6.17,6.45V20.7Zm19.29-7.08c0-1.23-.36-1.73-1.54-1.73H38.09c-1.18,0-1.54.5-1.54,1.73v2.91H55.84Z" transform="translate(0 0)"></path>
									<path d="M69.45,29.05c-3.4,0-6.36-1.36-6.36-6.67V3.09h4.81V7.72H76v4.18H67.91V23.15c0,1.36.23,1.73,2.13,1.73h6.54v4.18Z" transform="translate(0 0)"></path>
									<path d="M84.75,29.05c-4.81,0-6.17-2-6.17-6.45V21.38c0-3.5,1.36-6.45,6.17-6.45h17.93V13.26c0-1-.32-1.36-1.82-1.36H83.25V7.72h17.07c5.4,0,7.17,2.27,7.17,8v13.3Zm17.93-10h-17c-1.63,0-2.27.27-2.27,1.82v2.18c0,1.54.64,1.82,2.27,1.82h15.21c1.5,0,1.82-.14,1.82-2.09Z" transform="translate(0 0)"></path>
									<path d="M117.07,29.05c-5.08,0-6.72-2.54-6.72-6.63V14.35c0-4.27,1.68-6.63,6.72-6.63h17.16V0H139V29.05Zm17.16-15.53c0-1.18-.45-1.63-1.5-1.63H116.66c-1,0-1.5.45-1.5,1.63v9.71c0,1.18.45,1.63,1.5,1.63h16.07c1,0,1.5-.45,1.5-1.63Z" transform="translate(0 0)"></path>
									<path d="M148.76,29.05c-5.08,0-6.72-2.54-6.72-6.63V14.35c0-4.27,1.68-6.63,6.72-6.63h17.16V0h4.81V29.05Zm17.16-15.53c0-1.18-.45-1.63-1.5-1.63H148.35c-1,0-1.5.45-1.5,1.63v9.71c0,1.18.45,1.63,1.5,1.63h16.07c1,0,1.5-.45,1.5-1.63Z" transform="translate(0 0)"></path>
									<path d="M174.23,29.05V7.72H179V29.05Zm.09-24.33V0h4.63V4.72Z" transform="translate(0 0)"></path>
									<path d="M189.16,29.05c-4.9,0-6.72-2.32-6.72-6.63V14.35c0-4.09,1.54-6.63,6.72-6.63h17v4.18H190c-1.72,0-2.45.64-2.45,2.18V22.7c0,1.54.73,2.18,2.45,2.18h16.3v4.18Z" transform="translate(0 0)"></path><path class="addiction" d="M215.49,29.05c-3.4,0-6.36-1.36-6.36-6.67V3.09h4.81V7.72H222v4.18h-8.08V23.15c0,1.36.23,1.73,2.13,1.73h6.54v4.18Z" transform="translate(0 0)"></path>
									<path d="M225.75,29.05V7.72h4.81V29.05Zm.09-24.33V0h4.63V4.72Z" transform="translate(0 0)"></path>
									<path d="M256.84,29.05H240.14c-4.81,0-6.17-2-6.17-6.45V14.16c0-4.45,1.36-6.45,6.17-6.45h16.71c4.81,0,6.17,2,6.17,6.45v8.44C263,27.06,261.66,29.05,256.84,29.05Zm1.36-15.43c0-1.23-.36-1.73-1.63-1.73H240.32c-1.18,0-1.54.5-1.54,1.73v9.53c0,1.23.36,1.73,1.54,1.73h16.25c1.27,0,1.63-.5,1.63-1.73Z" transform="translate(0 0)"></path>
									<path d="M290.3,29.05V13.44c0-1.09-.18-1.54-1.32-1.54H272.87c-1.32,0-1.77.45-1.77,1.77V29.05h-4.81V7.72h23.42c3.68.14,5.4,1.59,5.4,5.72V29.05Z" transform="translate(0 0)"></path>
								</svg>
							</a>
						</p>
						<div class="d-flex footer__net__sites">
							<ul class="list-inline mx-auto justify-content-center">
								<li class="list-inline-item"><a href="https://multiplayer.it/" target="_blank" rel="noreferrer noopener">multiplayer.it</a></li>
								<li class="list-inline-item"><a href="http://edizioni.multiplayer.it/" target="_blank" rel="noreferrer noopener">edizioni.multiplayer.it</a></li>
								<li class="list-inline-item"><a href="https://movieplayer.it/" target="_blank" rel="noreferrer noopener">movieplayer.it</a></li>
								<li class="list-inline-item"><a href="https://multiplayer.com/" target="_blank" rel="noreferrer noopener">multiplayer.com</a></li>
								<li class="list-inline-item"><a href="http://www.ifood.it/" target="_blank" rel="noreferrer noopener">ifood.it</a></li>
								<li class="list-inline-item"><a href="https://www.dissapore.com/" target="_blank" rel="noreferrer noopener">dissapore.com</a></li>
								<li class="list-inline-item"><a href="https://www.hdblog.it/" target="_blank" rel="noreferrer noopener">hdblog.it</a></li>
								<li class="list-inline-item"><a href="http://www.hdmotori.it/" target="_blank" rel="noreferrer noopener">hdmotori.it</a></li>
								<li class="list-inline-item"><a href="http://leganerd.com/" target="_blank" rel="noreferrer noopener">leganerd.com</a></li>
							</ul>
						</div>
						<p class="text-center px-3"><small>© 1999-2020 <br>
							Tutti i loghi, i marchi, le immagini ed i video contenuti in Bigodino.it sono di proprietà dei rispettivi proprietari. <br>
							Bigodino.it è supplemento di Multiplayer.it, testata giornalistica registrata presso il Tribunale di Terni dal 13 Luglio 2001 con autorizzazione n. 774/2001. Iscrizione al ROC n. 15359 <br>
								Il supplemento è curato da Netaddiction Srl P.IVA 01206540559</small></p>
					</div>
				</div>
			</div>

		</div>
	</footer>

	<!-- MENU -->
	<script type="text/javascript">var quotes=[{"text":"Se gli uomini fossero belli ed intelligenti, si chiamerebbero donne.","author":"Audrey Hepburn"},{"text":"\u00c8 necessario che una donna lasci un segno di s\u00e9, della propria anima, ad un uomo perch\u00e9, a fare l\u2019amore siamo brave tutte!","author":"Alda Merini"},{"text":"Date alle donne occasioni adeguate ed esse saranno capaci di tutto.","author":"Oscar Wilde"},{"text":"Quando in una donna l\u2019erotico e il tenero si mescolano, danno origine a un legame potente, quasi una fissazione.","author":"Ana\u00efs Nin"},{"text":"Per le donne il miglior afrodisiaco sono le parole. Il punto \"G\" \u00e8 nelle loro orecchie. Chi lo cerca pi\u00f9 in basso sta sprecando il suo tempo.","author":"Isabel Allende"},{"text":"La bellezza di una donna non dipende dai vestiti che indossa n\u00e9 dall'aspetto che possiede o dal modo di pettinarsi. La bellezza di una donna si deve percepire dai suoi occhi, perch\u00e9 quella \u00e8 la porta del suo cuore, il posto nel quale risiede l'amore.","author":"Audrey Hepburn"},{"text":"La donna \u00e8 la rovina dell'uomo ma resta il fatto che l'uomo senza la donna \u00e8 rovinato.","author":"Marilyn Monroe"},{"text":"Non\u00a0essere\u00a0gi\u00f9 perch\u00e9 la tua\u00a0donna\u00a0ti ha lasciato: ne troverai un'altra e ti lascer\u00e0 anche quella.","author":" Charles Bukowski"}];</script>
<a href="javascript:void(0)" class="menu burger"><span></span></a>
<div class="overlay">
    <div class="quote d-none d-lg-block">
        <p class="quote__text">Un uomo può indossare ciò che vuole. Resterà sempre un accessorio della donna.</p>
        <p class="quote__author"><span>Coco Chanel</span></p>
    </div>
</div>

<nav class="navigation">
    <ul class="main">
        <li><a href="https://www.bigodino.it/">Home</a></li>
                    <li>
                <a href="https://www.bigodino.it/lifestyle">Lifestyle</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/spettacolo">Spettacolo</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/moda">Fashion</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/beauty">Bellezza</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/design">Design</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/cucina">Cucina</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/animali">Animali</a>
            </li>
                    <li>
                <a href="https://www.bigodino.it/mamma">Mamma</a>
            </li>
                <li class="search">
            <form role="search" method="get" id="search-form" action="https://www.bigodino.it/">
                <div class="input-group mb-3">
                    <input type="text" name="s" class="form-control" placeholder="Cerca nel sito..." aria-label="Cerca nel sito..." aria-describedby="basic-addon2">
                    <div class="input-group-append">
                        <button id="btn-submit-search" class="btn btn-outline-secondary" type="button">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                                <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
                            </svg>
                        </button>
                    </div>
                </div>
            </form>
        </li>
    </ul>
</nav>

	
<div class='code-block code-block-7' style=''>
<script class="_iub_cs_activate" type="text/plain">

    (function(w, s, id){

        var d = w.document;

        var hn = w.location.hostname;

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id)) {return;}

        js = d.createElement(s); js.id = id;

        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/nukleo/dist.min.js?domain="+hn+"&cb="+Math.random();

        fjs.parentNode.insertBefore(js, fjs);

    }(window.top, 'script', 'atomik-nukleo-sdk'));

</script></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script data-ad-client="ca-pub-5275298207064141" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
<!-- /9528481/IN_IMAGE_BIGODINO.IT -->
<div class='dfp adslot4' id='IN_IMAGE-9'>
<script>googletag.cmd.push(function(){googletag.display('IN_IMAGE-9');});</script>
</div><script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/jquery.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/popper.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/bootstrap.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/basicScroll.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/jquery.royalslider.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/plugins.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/jquery.sf-sharing.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/endless-pagination.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-content/themes/bigodino/js/common.js' defer='defer'></script>
<script type='text/javascript' src='https://www.bigodino.it/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' defer='defer' async='async'></script>
<script>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</script>

	<script></script>

				

    <!-- P&G -->
    <script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("netaddiction");}</script>
    <script src="//js.agkn.com/prod/v0/tag.js" async></script>

    <!-- Tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/14b5b25a29.js"></script>

    <!-- Good Move -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
    <script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
    

	
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 19/75 queries in 0.038 seconds using memcached (Request-wide modification query)

Served from: www.bigodino.it @ 2020-06-01 12:56:49 by W3 Total Cache
-->